BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Como pongo una foto del test de velocidad es que me sale la direccion

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

No habrás usado el icono de imagen.

🗨️ 4
Nachoono

y como se hace eso?gracias por tu respuesta

🗨️ 1
superllo

Con el botón que hay entre el del enlace y la tabla.

BocaDePez
BocaDePez

;)


🗨️ 1
superllo

Cerrando por arqueología:

Nachoono

Creo que ahora si

🗨️ 6
Nachoono

pues no

🗨️ 5
Nachoono

haber ohora

🗨️ 4
superllo

Es en formato HTML, entre mayor y menor que.

🗨️ 3
Nachoono
🗨️ 2
Jaandro
🗨️ 1
Nachoono
Nachoono

Con la de vodafone lo hice a la primera

BocaDePez
BocaDePez

Hola amigo entra en esta pagina y directamente te deja su enlace para ver la foto de tu velocidad


🗨️ 3
BocaDePez
BocaDePez

www.testdevelocidad.es/Saludos

superllo

Y si fuera posible mejor el de esta página y no el de la competencia.

🗨️ 1
yomimmo

Imagen original en http://speed.io/pics/5097/8113/speed.io.pngEste tambien esta majo, ya que ademas de upload/download/ping tambien permite medir conexione spor minuto.

telemako

en mi caso con ie9 nunca me ha salido las herramientas que aparecen si uso firefox. No se si es a mi solo o con ie9 no sale esas herramientas. Escribe correctamente el enlace con """http://speedtest.net/result/1698598725.png""" sin las comillas

Ni tampoco cuando pulso la tecla entrar o enter para saltar a otra linea y escribir (mientras escribo si, pero luego al enviar salte todo lo que escribo seguido

vaya ahora si

dflkdfjklsdfjlkdsf fdsfgdgfdg

ah pues no unas veces si otras no

Nachoono

[URL=http://www.speedtest.net][IMG]http://www.speedtest.net/result/1700460119.png[/IMG][/URL]

yo pongo esto en la firma y no se me pone la foto en cambio cuando tenia vodafone y lo hice con el est de bandaancha si me salia.El problema es que el est de bandaancha me da problemas en el ping

Test de Velocidad

🗨️ 2
BocaDePez
BocaDePez

Pero alma de cántaro, ¿cómo va a salir nada si lo que pones son códigos phpBB? Este foro no está basado ni en phpBB ni en vBulletin, es desarrollo propio. Eso no funciona.

Lo que te han dicho es que pongas HTML: Imagen original en http://www.speedtest.net/result/1700460119.png%3E%3C/p%3E

🗨️ 1
BocaDePez
BocaDePez

Cashondeo de parser :P

< i m g s r c = " h t t p : / / blablabla " >