Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
67 lecturas y 2 respuestas
  • Cerrado

    [Editado 24/05/03 12:20]

    Si pongo culaquier puerto que no sea el 4662, me da LOW ID

    Hola. Veréis, tengo ADSL 256 con YA.com con un 3com 812 en MONOPUESTO e IP FIJA y sin firewall (uso el router para eso).

    Pues el caso, es que si cambio de puerto en el emule, y pongo por ejemplo el 7354, todos los servidores me saltan con:

    Your 7354 port is not reacheable. You have LOWID

    ¿Por qué me pasa esto? Los puertos que tengo capados por el router son los típicos de NetBios, telnet, etc.... pero los que le pongo al emule están perfectamente abiertos.

    ¿Alguien sabe de qué va esto?

    Salu2 y gracias.

    PD: Acabo de poner la 0.28 y ahora, en vez de darme LOWID, sencillamente no me conecta. Se queda "conectando" y nada. SI vuelvo a poner los puertos 4662 y 4672 conecta a la primera...

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 24/05/03 12:19]

      AH! Se me olvidó decir que tengo windows 2000 SP3 Salu2 PD:…

      AH! Se me olvidó decir que tengo windows 2000 SP3

      Salu2

      PD: Cuando digo que están perfectamente abierto, no me refiero a mapeados (ya que stoy en mono) sino a que son perfectamente abribles por parte de cualquier programa. (Vamos, que no están filtrados)

    • Cerrado

      Hola, Si tienes el router en modo monopuesto entonces no hay…

      Hola,

      Si tienes el router en modo monopuesto entonces no hay limitación en los puertos. ¿O utilizas algún firewall?
      Creo que Yacom viene configurado para multipuesto (NAT activado, mira en la configuración), entonces debes redigir el puerto (el que pongas en el Emule) al ordenador que lo va a utilizar.

      Saludos,
      Josep