Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
196 lecturas y 9 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Poblemon Linksys WRT54G!!!

    No se k e slo k pasa... estoy deckiciado... :-( :-(
    No konsigo entrar en al web del router d ninguna d las maneras...
    vaya solo he provado entrando desde el explorador "http://192.168.1.1" pero k va ni kon el cd. y no puedo konfigurar nada, ni kambiar passwords ni anda, komo si tubiera un switch!! tengo internet pero no peudo acceder al router!!

    Necesito ayudaaa!! He remirado el manual y eske nisikiera se me resetea dejando el boton apretado 10 segundos komo indikan... he intentado aktualizar el firmware pero sino es por la web nose hacerlo y lo peor es k no enkuentro la faktura del router y no peudo devolverlooohhh :-( :-( :-( :-( :-( :-(

    Si alguien sabe algo... se agradece toda la ayuda posible!!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hola. Si la luz del power parpadea, es que esta "kao". No…

      Hola.
      Si la luz del power parpadea, es que esta "kao". No carga el firmware y por supuesto no puedes hacer nada con el.

      Para resetearlo correctamente, debes de:
      - estando encendido
      - pulsar el boton de reset trasero hasta
      - que la luz del power se apague y se enciendan todas.

      Si aun asi no llegas, llevalo a arreglar si esta en garantia o comprate otro.
      Tienes buenos precios en www.quemasquieres.com

      Un saludo.

      • Cerrado

        BocaDePez BocaDePez
        6

        jajajajaja, brother si esa fuera la solucion, pues ya me…

        jajajajaja, brother si esa fuera la solucion, pues ya me hubiese comprado otro, la idea es que de un dia para otro se pudo asi, ni siquiera lo golpee, ni se mojo, ni recibio descarga electrica, nada de nada, ahora si que solo amanecio asi!

        De todas formas, espero que alguien mas me pueda aportar algo de soporte y poder solventar mi problema con el router que ahora me sirve como SWICH!

        Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Amigos, a mi me pasa exactamente lo mismo que nuestros dos…

      Amigos, a mi me pasa exactamente lo mismo que nuestros dos compañeros y tambien comparto momentos de estress y desesperacion, el funcionaba perfecto, ahora he probado por telnet, reconfigurarlo desde el cd, y nada, solo sirve como UN SWICH!!!, y la luz del POWER parpadea, osea ayuda por favor!!!!!

      mi correo: alf_bolivar2@hot

    • Cerrado

      BocaDePez BocaDePez
      6

      Me pasa exactamente igual que a ti? Has dado con alguna…

      Me pasa exactamente igual que a ti? Has dado con alguna sollución? O habrá que esperar al nuevo firmware?

    • Cerrado

      BocaDePez BocaDePez
      6

      Telent no creo que puedas hacer porque no viene activado y…

      Telent no creo que puedas hacer porque no viene activado y como dices, no has podido acceder por web a la configuracion. Lo del DHCP tampoco creo que sea, si esta en el mismo rango de IP's el pc y el router, se deberian poder ver (y si tienes conexion a internet es que si se ven), has cambiado la IP del router? si la has cambiado tendras que poner en el navegador la nueva IP.

    • Cerrado

      BocaDePez BocaDePez
      6

      Has intentado acceder al router mediante telnet En la linea…

      Has intentado acceder al router mediante telnet

      En la linea de comandos escribe:

      telnet 192.168.1.1 y deberias poder entrar, por lo menos deberia pedir login y password

      • Cerrado

        BocaDePez BocaDePez
        6

        No tampoko konekta :-( esto es raro, eske ni resetearlo…

        No tampoko konekta :-(
        esto es raro, eske ni resetearlo sikiera pero tengo linea, hago ipconfig y me sale k le asigna la ip del modem parece ser, mirad esto pone:

        ip: 62.57.208.138
        maskara: 255.255.252.0 -> 252?¿
        puerta de enlace: 62.57.208.1
        servicio dhcp: 10.127.36.162-> esto no lo he visto nunka xD
        servidores dns: 62.81.16.132 - 62.81.0.36

        nose... kreo k tendra k ver kon el servicio DHCP nose... :-?

        saludos!!! ayuda k me toka amokinar otro router!!! :-(

        • Cerrado

          Por lo que te pone al hacer ipconfig, me suena a que has…

          Por lo que te pone al hacer ipconfig, me suena a que has tocado algo en el router que lo has dejado solamente como modem. Mira lo que pone aquí
          Prueba a entrar al router http://10.127.36.162 pues esa es una IP del rango privado. Si bien la luz de power está parpadeando da mala espina.

          Suerte,

        • Cerrado

          BocaDePez BocaDePez
          6

          Como tu mismo escribistes "puerta de enlace: 62.57.208.1" ese…

          Como tu mismo escribistes "puerta de enlace: 62.57.208.1" ese es el router, la puerta por defecto para salir al exterior de la red, en este caso internet.

          Prueba a poner el el navegador esa direccion en lugar de 192.168.1.1.

          Ahora mismo me pillas.. pero no se si esa IP corresponde al rango de direcciones privadas, asegurate primero y si no lo cambias por un:
          192.168.x.x
          o
          10.0.x.x

          Un saludo y suerte con tu problema