Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Poblemas al acceder a Youtube....a alguien le pasa lo mismo?

opc28

Hola a todos llevo dos dias intentando entrar en youtube y me es imposible, no carga la pagina ni me da error, e probado a abrirlo con opera y explorer y nada de nada , vivo en Valencia y soy usuario de jazztel. A alguien mas le ocurre. gracias.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Frankie2004

¿Has probado a arrancar en modo seguro con soporte de red?

Yo tengo Jazztel y no hay problema (aunque sí pings muy altos, de 200 ms) ... pero no soy de Valencia.

🗨️ 1
opc28

nada..ni aun asi. ya me a ocurrido varias veces con otras paginas pero eso fue hace ya un mes

mplab

yo tampoco tengo problemas, pero hace unos 4 dias otra persona abrio un tema con el mismo problema...

🗨️ 1
opc28

pues la cosa sigue asi desde el viernes no puedo acceder y como comento hace tiempo me paso con otro portal adsl.....(ya sabeis que pagina), y me ocurrio lo mismo pero este caso me duro una semana o asi.

Comtrend536

A mi me va de lujo: 100% correcto todo.

🗨️ 2
sargonet

A mi en Sevilla y con Jazztel 6 megas lo que me ocurre es que los videos de Youtube tardan una barbaridad en cargar y cuando empiezan a verse se producen cortes cada dos por tres...lo que hago es darle al pause y esperar que cargue el video entero para verlo después. ¿alguien sabria decirme a que es debido?

Un saludo y gracias.

🗨️ 1
opc28

pues tienes suerte por que a mi ni me carga la pagina....y llevo 2 dias asi, sin embargo conecto el portatil con conexion de yoigo y va perfecto. lo que te valla a pedales prueba a quitar el p2p o rebajarle la subida a ver si te hace lo mismo, si no tienes nada y te lo hace, aqui hay expertos que te podran aconsejar mejor que yo.un saludo!

anartz

A mi no me carga. El ping me da 237ms o mas. Tengo 20 Mbs.

🗨️ 2
opc28

eres de valencia?

🗨️ 1
anartz

Soy de vizcaya y youtube sigue sin funcionarme.

opc28

ahora me carga la pagina pero los videos no funcionan...tanto en Opera como en Explorer

🗨️ 1
opc28

ahora parece que si que van los videos otra vez y no hay ningun problema

superllo

Sí, he intentado ver algún vídeo y le cuesta cargar. Al final lo que hacía era dejarlo que se descargara con el Download Helper y cuando se descargaban (a buena velocidad pero tardaba) verlos desde el disco duro. Jazztel desde Valencia.

pmg

Hola.

soy de madrid con 20Mb y jazztelia, si me carga la página pero como indica otra persona, estoy notando que los videos tardan muchisimo en bajarse.

He probado a comparar un ping a bandaancha y otro a yotube.

YOUTUBE

ping -c3 www.youtube.com
PING youtube.l.google.com (208.117.236.76) 56(84) bytes of data.
64 bytes from 208.117.236.76: icmp_seq=1 ttl=251 time=206 ms
64 bytes from 208.117.236.76: icmp_seq=2 ttl=251 time=205 ms
64 bytes from 208.117.236.76: icmp_seq=3 ttl=251 time=206 ms

BANDAANCHA

ping -c3 bandaancha.eu
PING bandaancha.eu (89.248.106.100) 56(84) bytes of data.
64 bytes from 89.248.106.100: icmp_seq=1 ttl=251 time=24.3 ms
64 bytes from 89.248.106.100: icmp_seq=2 ttl=251 time=23.5 ms
64 bytes from 89.248.106.100: icmp_seq=3 ttl=251 time=23.9 ms

🗨️ 1
opc28

a mi tambien me carga pero tarda mucho en cargarse todo...pero por lo menos ahora carga antes que ni eso

manrovi

Desde Barcelona carga un poco lento, pero deben estar bastante saturados.

🗨️ 1
McCartney

Desde Barakaldo, con 20 megas, carga bastante bien en estos momentos, eso si, los ping bastante altos

megox

Yo soy usuario de jazztel 20mb en madrid y me carga también muy muy lento youtube... además los videos son un suplicio verlos debido a los constantes cortes (no cargan ni al vuelo ni dejándolos un buen rato...).

He probado cambiando las DNS pero la cosa no mejora

Respuesta desde 208.65.153.238: bytes=32 tiempo=216ms TTL=251
Respuesta desde 208.65.153.238: bytes=32 tiempo=215ms TTL=251
Respuesta desde 208.65.153.238: bytes=32 tiempo=214ms TTL=251

Y la traza, se tira un rato exagerado para completarla, agotándose el tiempo de espera en multitud de saltos...

¿Alguna idea? Un saludo!

🗨️ 1
BocaDePez
BocaDePez

Imposible ver ningun video desde valladolid

WaDe

A mí también me va bastante mal, desde vídeos que cargan lentísimo hasta otros que ni siquiera cargan.

En unos días me llega un Linksys nuevo, ya haré pruebas a ver si es problema de router, conexión o el Anexo M.

🗨️ 1
p72riqur1

En Cordoba estoy igual, los videos lentisimos, desesperantes.....y segun parece esto es a nivel estatal...

megox

He probado con otras DNS y la cosa ha mejorado notablemente (no sé si será casualidad pero bueno):

87.216.1.65

87.216.1.66

🗨️ 1
BocaDePez
BocaDePez

Esas DNS son precisamente las que yo tengo...y se me producen cortes.

BocaDePez
BocaDePez

Seguimos igual. Desde hace 3 semanas es imposible ver nada de 16:00 a 23:00 más o menos.

Mad85

Bastante lento desde torrejón de ardoz, Madrid

🗨️ 3
vukits

si adjuntas un traceroute, nos serías de gran ayuda ;)

saludos

PD: a mi me "va bien" y paso por interoute

🗨️ 2
BocaDePez
BocaDePez

Tracing route to youtube.l.google.com [208.65.153.238]
over a maximum of 30 hops:

1 1 ms <1 ms <1 ms 192.168.1.1
2 24 ms 24 ms 25 ms 1.18.217.87.dynamic.jazztel.es [87.217.18.1]
3 * * * Request timed out.
4 24 ms 25 ms 24 ms 146.216.106.212.static.jazztel.es [212.106.216.1
46]
5 * * * Request timed out.
6 24 ms 25 ms 24 ms xe-5-0-0-0.mad-001-score-2-re0.interoute.net [21
2.23.53.89]
7 136 ms 137 ms 137 ms ae0-0.mad-001-score-1-re0.interoute.net [89.202.
161.17]
8 151 ms 136 ms 135 ms ae3-0.par-gar-score-1-re0.interoute.net [89.202.
161.22]
9 136 ms 136 ms 141 ms ae0-0.par-gar-score-2-re0.interoute.net [212.23.
42.26]
10 137 ms 136 ms 137 ms ae2-0.ams-koo-score-1-re0.interoute.net [84.233.
190.61]
11 135 ms 137 ms 136 ms Gi7-0-0.ams-koo-access-2.interoute.net [212.23.4
1.138]
12 137 ms 137 ms 135 ms PO2-0.was-001-inter-1.interoute.net [84.233.183.
90]
13 135 ms 135 ms 137 ms PO2-0.was-001-inter-1.interoute.net [84.233.183.
90]
14 135 ms 135 ms 135 ms Ash1-br01.ash.youtube.com [206.223.115.84]
15 * * * Request timed out.
16 * * * Request timed out.
17 * * * Request timed out.
18 * * * Request timed out.
19 195 ms 195 ms 195 ms youtube.com [208.65.153.238]

Trace complete.

🗨️ 1
vukits

para quién no se ha enterado, el trace es igual que el mío... :D

carlosjesus

Yo desde sevilla, tambien me tardar en arranca la pagina pero quito emule y vuelvo a abrirla y funciona muy bien

BocaDePez
BocaDePez

Desde madrid, multiples problemas desde la semana pasada, a veces directamente ni carga el portal de youtube, carga de video desesperante (a veces ni eso) a horas intempestivas va razonablemente mejor, asi que sin duda o son problemas de saturacion o es youtube (me cuesta creerlo la verdad), curiosamente a veces se queda cargando en un servidor anexo de youtube i.ytimg.com (www.nivmar.com/2008/12/que-es-iytimgcom.html)

Sea como fuere todo indica que es problema de jazztel¿?, yo ya he dejado bastantes quejas, intentad hacer lo mismo, aunque me da que no estan haciendo mucho caso... la verdad es que es desesperante, por cierto sitios como dailymotion y otros de streaming van perfectos, linea de 6mb parcialmente desagregada

Mi tracert por a alguien le sirve

Traza a la dirección youtube.com [208.65.153.238]
sobre un máximo de 30 saltos:

1 <1 ms <1 ms <1 ms . [192.168.1.1]
2 68 ms 39 ms 39 ms 87.217.106.212.static.jazztel.es [212.106.217.87
]
3 * * * Tiempo de espera agotado para esta solicitud.
4 42 ms 41 ms 40 ms 147.216.106.212.static.jazztel.es [212.106.216.1
47]
5 * 39 ms * 129.216.106.212.static.jazztel.es [212.106.216.1
29]
6 * * * Tiempo de espera agotado para esta solicitud.
7 40 ms 39 ms 39 ms xe-5-0-0-0.mad-001-score-2-re0.interoute.net [21
2.23.53.89]
8 156 ms 153 ms 153 ms ae0-0.mad-001-score-1-re0.interoute.net [89.202.
161.17]
9 153 ms 151 ms 183 ms ae3-0.par-gar-score-1-re0.interoute.net [89.202.
161.22]
10 152 ms 168 ms 153 ms ae0-0.par-gar-score-2-re0.interoute.net [212.23.
42.26]
11 158 ms 153 ms 152 ms ae2-0.ams-koo-score-1-re0.interoute.net [84.233.
190.61]
12 153 ms 154 ms 151 ms Gi7-0-0.ams-koo-access-2.interoute.net [212.23.4
1.138]
13 167 ms 151 ms 166 ms PO0-0.was-001-inter-1.interoute.net [84.233.183.
86]
14 153 ms 155 ms 151 ms PO0-0.was-001-inter-1.interoute.net [84.233.183.
86]
15 * * * Tiempo de espera agotado para esta solicitud.
16 * * * Tiempo de espera agotado para esta solicitud.
17 * * * Tiempo de espera agotado para esta solicitud.
18 * * * Tiempo de espera agotado para esta solicitud.
19 * * * Tiempo de espera agotado para esta solicitud.
20 211 ms 211 ms 238 ms youtube.l.google.com [208.65.153.238]

Traza completa.

🗨️ 1
BocaDePez
BocaDePez

Soy el de arriba, bueno lo primero es que he dado por hecho demasiado pronto que la culpa es de jazztel ( en toa la frente :) ), ha sido pasarme por el foro de timo y ver que hay usuarios que tienen problemas (no en el grado de jazztel tambien es verdad comparando respuestas) pero de momento dejo en standby la posible responsabilidad de jazztel ya que parace que afecta a otros operadores tambien

juantxo85

PING

TRACERT

Va más lento que el caballo del malo. Alguien ha llamado a Jazztel preguntando sobre el tema?

Neophyte

Desde hace un par de semanas me ocurre exactamente lo mismo. Adjunto traza

Traza a la dirección youtube.l.google.com [208.65.153.253]
sobre un máximo de 30 saltos:

1 <1 ms <1 ms <1 ms 192.168.2.254
2 10 ms 9 ms 9 ms 1.94.222.87.dynamic.jazztel.es [87.222.94.1]
3 * * * Tiempo de espera agotado para esta solicitud.
4 12 ms 12 ms 13 ms 146.216.106.212.static.jazztel.es [212.106.216.146]
5 * * * Tiempo de espera agotado para esta solicitud.
6 12 ms 12 ms 12 ms xe-5-0-0-0.mad-001-score-2-re0.interoute.net [212.23.53.89]
7 125 ms 124 ms 157 ms ae0-0.mad-001-score-1-re0.interoute.net [89.202.161.17]
8 124 ms 134 ms 139 ms ae3-0.par-gar-score-1-re0.interoute.net [89.202.161.22]
9 125 ms 127 ms 124 ms ae0-0.par-gar-score-2-re0.interoute.net [212.23.42.26]
10 125 ms 125 ms 125 ms ae2-0.ams-koo-score-1-re0.interoute.net [84.233.190.61]
11 124 ms 125 ms 125 ms Gi7-0-0.ams-koo-access-2.interoute.net [212.23.41.138]
12 125 ms 124 ms 124 ms PO0-0.was-001-inter-1.interoute.net [84.233.183.86]
13 124 ms 124 ms 124 ms PO0-0.was-001-inter-1.interoute.net [84.233.183.86]
14 124 ms 123 ms 142 ms Ash1-br01.ash.youtube.com [206.223.115.84]
15 * * * Tiempo de espera agotado para esta solicitud.
16 * * * Tiempo de espera agotado para esta solicitud.
17 * * * Tiempo de espera agotado para esta solicitud.
18 * * * Tiempo de espera agotado para esta solicitud.
19 195 ms 195 ms 195 ms youtube.com [208.65.153.253]

Traza completa.

🗨️ 3
Frankie2004

Lo mismo por aquí. Extrañísimo ese salto de 110 ms en el propio Madrid, antes de saltar a Paris.

Ni punto de comparación YouTube ahora mismo con DailyMotion, que consigue velocidades de vértigo.

🗨️ 1
Neophyte

No creas eh?

EDIT: Bueno si, 49ms de ping es más que aceptable

BocaDePez
BocaDePez

A mi me va mal desde hace ya 1 semana o asi y parece no tener solcuion :@ llego del curro y no puedo ver ningun video ping muy alto a youtube y el tracert igual que el compi.

Todo bien desde que lo contrate pero ahora ya estan tocando la moral...

menos16

Yo he notado desde el sabado una caida en la conectividad;

piratebay, ebay, youtube.

Algo no funciona ultimamente.

🗨️ 1
BocaDePez
BocaDePez

A mi tampoco me carga piratebay, no youtube... he cambiado de DNS mil veces, pero sigue todo igual

BocaDePez
BocaDePez

A mi la página principal ni me abre.

saludos desde granada

BocaDePez
BocaDePez

yo jazztel 20 megas valencia.

no va youtube pero tampoco wordpress, y lo necesito ya.

a ver si alguien sabe algo y soluciones.

saludos.

🗨️ 1
vukits

lo mínimo que puedes hacer es cambiar de DNS , y pegar aqui un tracert a las paginas que no te funcionan ;)

BocaDePez
BocaDePez

estoy igual desde hace una semana o así. Me he fijado que el problema en mi caso suele comenzar por la tarde aunque no es siempre así. Algunos videos que están en embed en otras páginas SI los puedo ver, pero si entro en la página no ya que no llega a cargar ni la principal. He probado con varias DNS y las de OPENDNS... no he conseguido arreglar nada.

Os dejo mi tracert

Microsoft Windows XP [Versión 5.1.2600]

(C) Copyright 1985-2001 Microsoft Corp.

C:\Documents and Settings\Administrador>tracert www.youtube.com

Traza a la dirección youtube.l.google.com [208.65.153.238]

sobre un máximo de 30 saltos:

1 <1 ms <1 ms <1 ms 192.168.1.1

2 9 ms 9 ms 9 ms 1.74.222.87.dynamic.jazztel.es [87.222.74.1]

3 * * * Tiempo de espera agotado para esta solicitud.

4 17 ms 17 ms 17 ms 146.216.106.212.static.jazztel.es [212.106.216.1

46]

5 * * * Tiempo de espera agotado para esta solicitud.

6 16 ms 16 ms 16 ms xe-5-0-0-0.mad-001-score-2-re0.interoute.net [21

2.23.53.89]

7 153 ms 129 ms 129 ms ae0-0.mad-001-score-1-re0.interoute.net [89.202.

161.17]

8 129 ms 129 ms 129 ms ae3-0.par-gar-score-1-re0.interoute.net [89.202.

161.22]

9 130 ms 129 ms 133 ms ae0-0.par-gar-score-2-re0.interoute.net [212.23.

42.26]

10 141 ms 140 ms 129 ms ae2-0.ams-koo-score-1-re0.interoute.net [84.233.

190.61]

11 129 ms 129 ms 129 ms Gi7-0-0.ams-koo-access-2.interoute.net [212.23.4

1.138]

12 129 ms 129 ms 129 ms PO0-0.was-001-inter-1.interoute.net [84.233.183.

86]

13 129 ms 129 ms 129 ms PO0-0.was-001-inter-1.interoute.net [84.233.183.

86]

14 128 ms 129 ms 128 ms Ash1-br01.ash.youtube.com [206.223.115.84]

15 * * * Tiempo de espera agotado para esta solicitud.

16 * * * Tiempo de espera agotado para esta solicitud.

17 * * * Tiempo de espera agotado para esta solicitud.

18 * * * Tiempo de espera agotado para esta solicitud.

19 * * * Tiempo de espera agotado para esta solicitud.

20 204 ms 204 ms 204 ms youtube.com [208.65.153.238]

Traza completa.

Pk2

Pues a mi hoy me ha jodido la hostia el no poder entrar en youtube, no me parece normal que no podamos acceder, ya que con el móvil que tengo Movistar me accede perfectamente, espero que lo solucionen pronto

🗨️ 1
BocaDePez
BocaDePez

Ayer a la tarde no podía, a la noche se solucionó, pero ahora tampoco puedo. De todas formas hacía ya tiempo que notaba que de repente los vídeos no cargaban, se quedaban como bloqueados.

BocaDePez
BocaDePez

Hola yo tampoco puedo acceder bien, tengo contratado jazztel 3m, he puesto las dns de opendns y ahora parece que funciona algo mejor, con las de jazztel es imposible acceder.

Curiosamente por la noche se accede sin problemas, sera que tienen colapsado algun nodo?

Pk2

Parecía que ya lo habían solucionado, pero acabo de comprobar que hoy está pasando lo mismo, con Jazztel soy incapaz de entrar a youtube y con el móvil puedo entrar perfectamente, me están empezando a tocármelos bien ya que las dos veces que he querido entrar ha sido para ver un vídeo que explican cómo hacer una cosa que me hace falta ¡¡JODER!!

🗨️ 5
manrovi

Ahora va bien. ¿Puedes ver éste?

🗨️ 3
Pk2

Gracias manrovi, pero ahora mismo no puedo comprobarlo ya que estoy en el trabajo. De todos modos esto últimamente está ocurriendo frecuentemente y ya no me está pareciendo nada normal, de hecho, les he enviado un correo para ver qué coño está pasando

🗨️ 1
BocaDePez
BocaDePez

cambia la dns. La 87.216.1.65 no funciona.

Kalimist

En este momento no se ve.

BocaDePez
BocaDePez

Yo ahora mismo tampoco puedo acceder. Tengo Jazztel 20Mb y vivo en Bcn capital

BocaDePez
BocaDePez

A mi tambien me ocurre lo mismo desde Mostoles (Madrid), imposible ver un video de youtube

Kalimist

Va de culo, pensé que era cosa de unos días pero parece ser que el ancho que tiene contratado Jazztel con Interoute es insuficiente para el número de abonados que tiene.

La pregunta es: a alguien le va bien? (a estas horas o por la tarde). En caso afirmativo, puede pegar una traza para ver si pasa por Interoute?

Gracias.

🗨️ 5
superllo

A mi me va bien:

 $ traceroute www.youtube.com
traceroute to www.youtube.com (208.117.236.75), 30 hops max, 40 byte packets
 1 192.168.1.1 (192.168.1.1) 1.208 ms 1.652 ms 2.227 ms
 2 x.x.221.87.dynamic.jazztel.es (87.221.x.x) 31.493 ms 32.851 ms 33.034 ms
 3 * * *
 4 178.216.106.212.static.jazztel.es (212.106.216.178) 45.826 ms 46.009 ms 46.284 ms
 5 * * *
 6 * * *
 7 te1-3.ccr01.bcn01.atlas.cogentco.com (130.117.242.45) 33.709 ms 33.883 ms 35.957 ms
 8 te1-7.ccr01.mrs01.atlas.cogentco.com (130.117.0.214) 45.325 ms te2-2.ccr01.mrs01.atlas.cogentco.com (130.117.2.118) 46.884 ms 47.186 ms
 9 te2-4.ccr01.par01.atlas.cogentco.com (130.117.2.197) 59.528 ms te1-4.ccr01.par01.atlas.cogentco.com (130.117.2.214) 54.327 ms 55.900 ms
10 te8-4.ccr01.iad01.atlas.cogentco.com (154.54.27.97) 160.599 ms te4-4.ccr01.iad01.atlas.cogentco.com (154.54.27.93) 152.774 ms 153.770 ms
11 * * *
12 * * *
13 * 38.103.37.90 (38.103.37.90) 133.012 ms !X *

Tengo que decir que me va bien, aunque se corte el último salto.

🗨️ 4
Kalimist

Lo que me temia, por Cogent va bien, los que pasamos por Interoute no podemos entrar en horas punta (en este momento imposible):

|------------------------------------------------------------------------------------------|

| WinMTR statistics |
| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
| 192.168.1.1 - 0 | 18 | 18 | 0 | 0 | 0 | 0 |
| 1.160.217.87.dynamic.jazztel.es - 0 | 18 | 18 | 15 | 23 | 32 | 31 |
| No response from host - 100 | 18 | 0 | 0 | 0 | 0 | 0 |
| 146.216.106.212.static.jazztel.es - 0 | 18 | 18 | 15 | 19 | 32 | 16 |
| 129.216.106.212.static.jazztel.es - 84 | 18 | 3 | 15 | 15 | 16 | 16 |
| 212.106.216.77 - 89 | 18 | 2 | 15 | 23 | 31 | 15 |
|xe-5-0-0-0.mad-001-score-2-re0.interoute.net - 0 | 18 | 18 | 15 | 22 | 78 | 15 |
| ae0-0.mad-001-score-1-re0.interoute.net - 0 | 18 | 18 | 125 | 142 | 203 | 141 |
| ae3-0.par-gar-score-1-re0.interoute.net - 0 | 18 | 18 | 125 | 134 | 172 | 140 |
| ae0-0.par-gar-score-2-re0.interoute.net - 0 | 18 | 18 | 125 | 142 | 172 | 125 |
| ae2-0.ams-koo-score-1-re0.interoute.net - 0 | 18 | 18 | 125 | 135 | 141 | 140 |
| Gi7-0-0.ams-koo-access-2.interoute.net - 0 | 18 | 18 | 125 | 137 | 187 | 125 |
| PO2-0.was-001-inter-1.interoute.net - 0 | 18 | 18 | 125 | 135 | 141 | 140 |
| PO2-0.was-001-inter-1.interoute.net - 0 | 18 | 18 | 125 | 131 | 141 | 125 |
| No response from host - 100 | 18 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 18 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 18 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 18 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 18 | 0 | 0 | 0 | 0 | 0 |
| youtube.com - 0 | 17 | 17 | 187 | 193 | 203 | 203 |
|________________________________________________|______|______|______|______|______|______|

WinMTR - 0.8. Copyleft @2000-2002 Vasile Laurentiu Stanimir

Alguno que pase por Interoute y pueda acceder a youtube?

Gracias superllo.

🗨️ 3
superllo

Por una vez y sin que sirva de precedente, congentco va bien.

Ari

Por interoute

Traza a la dirección youtube.com [208.65.153.238]
sobre un máximo de 30 saltos:

1 1 ms 1 ms 1 ms 192.168.1.1
2 21 ms 24 ms 21 ms 1.116.222.87.dynamic.jazztel.es [87.222.116.1]
3 * * * Tiempo de espera agotado para esta solicitud.
4 30 ms 30 ms 29 ms 131.216.106.212.static.jazztel.es [212.106.216.131]
5 * * * Tiempo de espera agotado para esta solicitud.
6 29 ms 29 ms 29 ms xe-5-0-0-0.mad-001-score-2-re0.interoute.net [212.23.53.89]
7 215 ms 182 ms 142 ms ae0-0.mad-001-score-1-re0.interoute.net [89.202.161.17]
8 154 ms 196 ms 202 ms ae3-0.par-gar-score-1-re0.interoute.net [89.202.161.22]
9 225 ms 204 ms 203 ms ae0-0.par-gar-score-2-re0.interoute.net [212.23.42.26]
10 * 143 ms 141 ms ae2-0.ams-koo-score-1-re0.interoute.net [84.233.190.61]
11 141 ms 141 ms 142 ms Gi7-0-0.ams-koo-access-2.interoute.net [212.23.41.138]
12 141 ms 141 ms 141 ms PO0-0.was-001-inter-1.interoute.net [84.233.183.86]
13 141 ms 142 ms 141 ms PO0-0.was-001-inter-1.interoute.net [84.233.183.86]
14 136 ms 137 ms 137 ms Ash1-br01.ash.youtube.com [206.223.115.84]
15 * * * Tiempo de espera agotado para esta solicitud.
16 * * * Tiempo de espera agotado para esta solicitud.
17 * * * Tiempo de espera agotado para esta solicitud.
18 * * * Tiempo de espera agotado para esta solicitud.
19 214 ms 212 ms 214 ms youtube.com [208.65.153.238]

Traza completa.

🗨️ 1
BocaDePez
BocaDePez

Ayer por fin recibí el router de Jazztel, y efectivamente youtube funcionaba mal así que cambié las DNS por las siguientes:

62.14.2.1

62.14.63.145

Y no he tenido ningún problema hasta ahora.

Lo único malo que de los 6 Megas que he pedido sólo me llega 1 Mega, espero y deseo que sea por ser un alta nueva y con línea Jazztel. Le voy a dar un tiempo hasta que me llegue el mensaje de que ya tengo la conexión recibiendo el SMS que me han dicho.

🗨️ 6
Kalimist

Por desgracia no es un problema de DNS sino de saturación.

Ahora mismo imposible entrar a youtube. En fin, toca esperar.

🗨️ 5
vukits

debe ser eso.. porque en Madriz, va perfesto :(

🗨️ 1
Kalimist

Pues expediente X, porque estoy en Madrid tambien, y ya he visto que tambien pasas por Interoute. El resto de webs que estoy visitando van perfectamente.

manrovi

En Barcelona, ahora mismo, carga perfectamente.

🗨️ 2
Ari

En Vigo, ayer y hoy, a pesar de las trazas, que son muy parecidas en los dos días, me va perfectamente :-/

🗨️ 1
BocaDePez
BocaDePez
opc28

seguimos con los problemas...... aqui va mi traza:

Traza a la dirección youtube.l.google.com [208.117.236.75]
sobre un máximo de 30 saltos:

1 <1 ms <1 ms <1 ms 192.168.1.1
2 38 ms 39 ms 38 ms 1.138.221.87.dynamic.jazztel.es [87.221.138.1]
3 * * * Tiempo de espera agotado para esta solicitud.
4 43 ms 42 ms 81 ms 178.216.106.212.static.jazztel.es [212.106.216.1
78]
5 * * * Tiempo de espera agotado para esta solicitud.
6 43 ms 55 ms 44 ms te1-3.ccr01.bcn01.atlas.cogentco.com [130.117.24
2.45]
7 51 ms 72 ms 51 ms te1-7.ccr01.mrs01.atlas.cogentco.com [130.117.0.
214]
8 64 ms 81 ms 64 ms te2-4.ccr01.par01.atlas.cogentco.com [130.117.2.
197]
9 188 ms 172 ms 172 ms te4-4.ccr01.iad01.atlas.cogentco.com [154.54.27.
93]
10 144 ms 150 ms 156 ms 38.103.37.90
11 * * * Tiempo de espera agotado para esta solicitud.
12 * * * Tiempo de espera agotado para esta solicitud.
13 * * * Tiempo de espera agotado para esta solicitud.
14 * * * Tiempo de espera agotado para esta solicitud.
15 * * * Tiempo de espera agotado para esta solicitud.
16 213 ms 211 ms 247 ms 208.117.236.75

Traza completa.