Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
83 lecturas y 6 respuestas
  • Cerrado

    Ploblema con adsl go

    Se me keda como bloqueado y el medidor m indica q envia solo informacion (solo el 1º triangulo encendido) pero a 10 o a 12 kb y a los 3 min vuelve pero lo hace cada vez mas a menudo.Tengo la version 2.0.1.8w_c10 y uso win XP SP1.

    Gracias x adelantado.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      yo solo tengo 1 pc y un solo emule.he formateado y ma ido 3…

      yo solo tengo 1 pc y un solo emule.he formateado y ma ido 3 dias d puta madre y luego empezaron los cuelgues d modem. Entonces tengo q llamar a wanadoo o como lo arreglo???

      • Cerrado

        BocaDePez BocaDePez
        6

        lo curioso es que llevo un rato sin usar el emule y no pasa,…

        lo curioso es que llevo un rato sin usar el emule y no pasa, quizas sea de eso.

    • Cerrado

      BocaDePez BocaDePez
      6

      Confirmado el problema es la bujia del modem, que hace que no…

      Confirmado el problema es la bujia del modem, que hace que no tenga chispa de encendido.

      No se me gusta esta repusesta mejor que la de atencion al cleinte de wanadoo ,que dice que los cortes de recepción aleatorios son debidos a una incidencia
      P.¿ cual?:
      R.Tenemos una incidencia
      P.¿Cuando se reparara?
      R.- Tenemos un incidencia
      P.- ¿puede informale un responsable del tiempo para repararla?
      R.- Tenemos una incidencia
      .....
      ----
      .....
      ....
      P.- ¿Me puede poner con un responsable téncico para que me explique porque la incedencia es de mas de un mes?
      R.. Tenemos una incidencia

      ...
      y así xxxx VECES

    • Cerrado

      HOLA SOY DE SEVILLA Y AMI ME PASA EXACTAMENTE IGUAL QUE ATI…

      HOLA SOY DE SEVILLA Y AMI ME PASA EXACTAMENTE IGUAL QUE ATI SE ME CORTA LA RECEPCION Y NO ME FUNCIONADA NADA A INTERVALOS CORTOS DE UNOS 4 MINUTOS Y NO ME PUEDO BAJAR NADA Y ASI LLEVO UNA SEMANA IMEDIA Y NADA SIGUE ASI

      • Cerrado

        oye no tendras dos emules puesto en dos pc en red ami me pasa…

        oye no tendras dos emules puesto en dos pc en red ami me pasa eso y se me blokea el moden por eso, y cuando kito un emule ya no se me blokea asi que eso pero no se cmo resolverloo un saludoooooo

    • Cerrado

      BocaDePez BocaDePez
      6

      La put.... mierd.... esta me hace lo mismo que a ti desde que…

      La put.... mierd.... esta me hace lo mismo que a ti desde que lo instalé un 22 de Enero. Va por dias, y el servicio técnico de Wanadoo dice.....¡je je je !. Tengo un Pentium 4 con lo mismo que tú y me pasa lo mismo. ASí que por favos ¡HELP de un alma caritativa!