BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Sobremesa

Placa base jodida? no funciona correctamente y hace quemi PC deje de funcionar los puertos USB?

Diabolow

Mi PC se vuelve totalmente loco, ya no se que hacer me temo lo peor, la placa base está jodida y hace que mi PC se vuelva totalmente loco?

Os explico los síntomas si me da tiempo a escribir este mensaje antes de que los puertos USB [b]' se apaguen ' y no me responda el teclado inalámbrico[/b] este seria mi primer síntoma, puertos USB se apagan hacen que no funcionen correctamente.

Otro síntoma, cuando se apagan los puertos USB uno o mas depende de como le dé, el PC [b]se queda congelado totalmente cuando trato de apagar el equipo o reiniciarlo,[/b]

Otro síntoma, escucho en los auriculares, como ruidos interferéncias, cosas muy raras, y hace que el windows [b]se piense que he desconectado un conector y lo he vuelto a conectar[/b] en esta imagen lo podreis ver, esta ventan ha sido continuamente, hasta he tenido que reiniciar el equipo, cuando lo he apagado de golpe ya que se me quedó bloqueado, al primer arranque me ha vuelto a pasar lo mismo, la segunda vez que es esta que os estoy escribiendo de milagro va bien cosa que no entiendo.......

Imagen original en http://img201.imageshack.us/img201/5931/errordelpc.png
Otro síntoma, a veces se queda bloqueado el PC, no me responde a nada, tengo que apagarlo de golpe desconectandolo de la corriente ( la fuente hay una llave que abre y cierra el paso de la corriente ) algunas fuentes de alimentación lleva esa llave y algunas no.

Ya no se que hacerle, no se que hacer, no sé que pensar, la temperatura es correcta si pensais que es por sobreexceso de temperatura, se mantiene a 36ºc en modo normal y cuando trabaja a unos 48 a 52º no mucho mas, la última vez limpié el ventilador y puse massilla térmica nueva todo nuevo y el ventilador limpio, era la primera vez y fué bien no me ha dado ningun problema, hace mucho que decidia limpiar el ventilador y nueva limpieza, dudo que le haya hecho algo, todo esta bien si no ya no hubiese encendido el PC, otra duda que tengo es que quizás sea de Windows del sistema operativo, pero lo dudo por que todo está bien, hace tiempo que tengo pensado en formatear, pero tengo que ponerme, tengo un antivirus actualizado, he hecho un defragmentador hace 1 dia, no he analizado el PC, lo analizaré, puede ser la memória que esté jodida? y provoque estos problemas?

No sé que hacerle necesito ayuda sugeréncias consejos, es la placa base que está ya jodida y la tengo que jubilar?
Se ha jodido algo durante los dias de tormenta o algun piquillo de subia de luz o algo que me haya jodido alguna cosa y no vaya bien del todo?

De verdad es que estoy que me subo por las paredes, y no estoy ahora por pillar una torre nueva .... qué puedo hacer necesito consejos.

Saludos de antemano.

Resumen de los síntomas.

Ruido en los altavoces como interferéncias.
Windows se vuelve loco pensándose que se ha desconectado un conector, los altavoces frontales, se piensa que lo he desconectado y conectado y continuamente dándome ese error que en imagen veis.

Después de este ruido interferéncia se me ' apaga ' los puertos USB provocando que el teclado inalámbrico no funcione, le doy a conectar el receptor del teclado inalámbrico y no se enciende el piloto verde para conectar el teclado con la base, se apaga cuando dejo de presionar el botón.

Si los puertos USB se me apaga, y trato de reiniciar el equipo, se me queda bloqueado totalmente, teniendo que apagar y encender desconectandolo de la corriente.

He podido escribir este mensaje de ayuda de sócorro, os comento que anoche sobre a esta hora de la madrugada me pasó lo mismo, y hoy me ha vuelto a ocurrir lo mismo.

De verdad que estaré agradecido que me podais ayudar.

Datos del PC

P4 a 3,2Ghz
RAM 1GB
Placa base
(link roto)
Gigabyte 8i915p
Mensaje copiado de otro foro, lo de que se ha desconectado y conectado un conector esto ya no me ha vuelto a repetir,
pero lo que me repite siempre y a la misma hora de la noche sobre la una de la madrugada hace que mi PC los puertos USB se ' apaguen' dejen de funcionar correctamente y hace que el teclado inalámbrico no me responda, ni el ratón, ahora tengo el teclado y ratón conectados por puerto PS/2 que de momento ahi me funciona, yano sé que hacer como he dicho me temo lo peor de lo peor, la placa base está jodida? y hace que esté funcionando incorrectamente?
Qué puedo hacer?
No es normal que cuando se acercan 24horas después de apagar el PC y encnderlo de golpe por que cuando reinicio el equipo o lo apago se queda bloqueado solamente esto pasa cuando los USB quedan como bloqueados y no funcionan correctamnente algun caso si que se ha quedado bloqueado.
Espero que me podais ayudar y con vuestra experiéncia donde llegue me digais de qué puede ser.

Windows ? formatear ? se solucionarian estos problemas?
Placa base queno está gestionando bien y hace que el PC haga cosas raras?

Gracias por adelantado y saludos.

BocaDePez
BocaDePez

Para descartar problemas del sistema operativo o de virus, hazte con un CD de Ubuntu Live, y arranca con él. Úsalo un par de horitas (o el tiempo que suele transcurrir hasta que aparecen los problemas), a ver si éstos se presentan. Si no se presentan, tienes un problema de virus o de sistema operativo. Si se presentan, tienes un problema de hardware.

🗨️ 2
Diabolow

Muchas gracias por darme una possible solución, el problema es que tendria que usar el Ubuntu Live mas de un dia por que siempre me pasa a la misma hora, y ahora mismo se me han vuelto prensentar los problemas, he abierto el windows movie maker para hacer un video con unas fotos yn no veas el problema que he tenido, apareciéndome continuamente lo de la foto esta

Imagen original en http://img201.imageshack.us/img201/5931/errordelpc.png

Y escuchando unos ruidos interferéncias y cosas raras ruidos que no es normal que se esuche, la temperatura del procesador por si no lo he dicho no super los 50º solamente si se trabaja pero en modo normal está entre 36º a 40º no mucho mas, de todas formas haré lo que dices ... tendré que estar un dia sin PC para descartar problemas de hardware, que me temo a mi que sea eso.

Antes de poner dos módulos de memoria RAM que tengo que en su momento me pusieron y me fué bien ya empezé a tener estos problemas de los puertos USB que se 'apagaban' provocando estos problemas cuelgues muchos muchos cuelgues,y como ha ido mal, quité esos dos modulos, pensé que la cosa se habia estabilizado sin mas problemas me siguen presentandose los problemas.....

Diré una tonteria gorda pero como no entiendo de esto pero lo digo,

Un modulo de memória RAM puede estar infectada por algun virus o es impossible que le entre virus??

Se que he dicho una tonteria muy gorda pero... he de saber que está pasando a mi torre ......

Empezaré a recopilar todo y formatear será lo mejor , si al formatear me apareciesen los problemas está claro que es problema de Hardware.

Saludos y gracias, veré que puedo hacer......

🗨️ 1
Diabolow

De nuevo se me ' apagó ' el puerto USB con lo que me llevará apagar el equipo de golpe de la corriente cuando reinicie el equipo o lo apagase, ya no se que hacer, haré lo que me dicen, arrancar el PC con un CD ubuntu live linux 24h, si me va bien es problema de sistema operativo algunos conflictos que está habiendo pero en el panel de dispositivos no hay nada raro....

Ayuda porfavor!!

Saludos.