Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

pings altos y sin acceso a intranet retecal

ppito

Hola,

soy nuevo con Retecal y aunque en un principio he tenido buenos pings con Italia, Alemania, Francia y algún otro más, llevo unos días que no baja de 200-300.

Además, aún no he podido acceder a la intranet, se queda el navegador muerto intentando la conexión. Esto me pasa también con otras webs, incluso españolas. Sin embargo, generalmente las descargas me van más o menos a 30Kb/s.

¿Podéis indicarme si alguno más tenéis problemas en este sentido?

Soy de Segovia y tengo el módem motorola.

Un saludo.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Hola compañero

Yo estoy en Barcelona, y aunque la mula baja bien a 30-32K, el tema del ping es un desastre. Los servidores de MOHAA me tiran por lento....hay que joderse! si tengo más BW que ADSL!!!

además se me corta la conexión a menudo, por no decir en cuanto caen cuatro gotas....al primer trueno se va al carajo. Así que como auna no se ponga las pilas me pasare a ADSL que además le doblan capacidad ya maimito...

BocaDePez
BocaDePez

Pues estoi en las mismas kompis..ping de 500 en los servidores del MOHAA salvo los de la kompañia xion server q tengo 20.LLame a retecal ayer para pedirles una explikacion y me dijeron q no tenian ninguna incidencia y q hiciera lo de siempre (pings,tracert)y se lo mandase.Espero q sea algo puntual...haber si el kompi de arriba me dice en q klan del medal juega

-==- ZeroCool

🗨️ 7
BocaDePez
BocaDePez

hola,

¿puedes decirme dónde mandas los pings y tracerts? Como no puedo acceder a la intranet no tengo idea de dónde hacerlo y no quiero llamar (aún) por tfno.

gracias y un saludo.

🗨️ 6
Keisuke

Pos yo iwal durante hoy entero pings de 300 salvo excepciones contadas y lo q es peor los test de velocidad me dan como si tuviese 56kbs. Ara x la noxe me dan 155 aprox ( tengo 256 teoricamente ) y el ping parece q va mejorando..... pero vamos ya estan los de ono haciendo algo xq gente con 300 kbs y otros cn nada :-|

🗨️ 5
BocaDePez
BocaDePez

A mi tampoco me funciona, pings de la leche, incluso al gateway!!!

NUNCA FUNCIONA CUANDO MAS LO NECESITAS!!!! joer, que algunos lo utilizamos para trabajar!!!!

🗨️ 4
LauDRuP
🗨️ 3
Keisuke
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez