Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Ping y velocidad infumable

BocaDePez
BocaDePez

Hola a todos.

No se si a otros usuarios de Euskaltel les pasa lo mismo, he leido un post de hace unos dias de otra persona pero los consejos volcados en el de poco me han servido. El caso es que llevo dos o tres dias que tras encender el ordenador, todo marcha bien con unos valores como los de esta imagen, que pasados unos 10 minutos se tornarian como los de la que viene debajo:

Imagen original en http://img215.imageshack.us/img215/4289/ping1q.jpgImagen original en http://img651.imageshack.us/img651/379/ping2g.jpg

He hecho un tracert que recomendaban en el otro hilo, aunque a partir de ahi no se muy bien que hacer...

Traza a la dirección bandaancha.eu [89.248.106.100]
sobre un máximo de 30 saltos:

1 193 ms 250 ms 242 ms 10.77.64.1
2 * * 273 ms 21.212-142-190.static.clientes.euskaltel.es [212
.142.190.21]
3 * * * Tiempo de espera agotado para esta solicitud.
4 274 ms 317 ms * te2-4.ccr01.bio01.atlas.cogentco.com [149.6.132.
5]
5 302 ms 357 ms 365 ms te1-8.mpd02.mad05.atlas.cogentco.com [154.54.37.
34]
6 235 ms 244 ms * vl3494.mpd01.mad05.atlas.cogentco.com [130.117.2
.37]
7 294 ms 321 ms 235 ms grupo-interdominios.demarc.cogentco.com [149.6.8
4.114]
8 225 ms 291 ms 328 ms 89.248.99.2
9 219 ms 340 ms 125 ms 89.248.106.100

Traza completa.

El caso es que en este ultimo salen valores mas modestos que en otros anteriores donde se podian ver 800 ms sin tener ninguna direccion como tiempo de espera agotado. Huelga decir que he pasado el Eset, el Ad-aware y demas seguratas de la informacion. Y nada, si alguien es poseedor de algun consejo de facil intercambio le estaria über-agradecido. Gracias de antemano

mauve

Hola, pues aunque hayas usado el Eset (ese antivirus es muy malo) y el Ad-Aware yo no descartaría que puedas tener un virus. Doy por hecho que haces las pruebas de velocidad sin tener ningún programa de descargas activo así que si la conexión empieza bien y al de un rato mal tiene pinta de que algo la va degradando. Mi primera opción sería pasarle al PC otros antivirus, Panda Cloud o Avira son dos alternativas gratuitas mucho más eficaces que el tal Eset. La segunda que se me ocurre es que el cablemódem o tu tarjeta de red se calienten con el uso y no funcionen bien pero es algo bastante raro, aunque fácilmente comprobable.

Y si no hay suerte pues tienes el 1718 donde gente más ducha en estos temas te atenderá de forma gratuita.

Saludos!

BocaDePez
BocaDePez

Jope, muchas gracias! Voy a probar lo del Cloud y el Avira que no los conocia. Y si no pues tendre que llamar al 1718 si...

Un saludo!

Bilbokoa

Prueba el avast, es el que yo uso, la versión FREE, es gratuita y va muy bien.

AthleticBeti

A mi hoy tambien me va fatal y tambien tengo el nod.. tengo casi mas velocidad de subida que de bajada teniendo los 12MB, con eso esta todo dicho... pero el nod no creo que sea, a veces pasa esto, hay dias o ratos que se le va la pinza pero vuelve solo. El nod es bastante bueno...

🗨️ 3
mauve

Eset y Nod32 es lo mismo, es de los peores antivirus según los estudios. Hace años tuvieron su momento pero hoy en día tienen un ratio de detección bastante pobre.

Avira, Panda Cloud y Security Essentials son los AV gratuitos que mejores resultados están dando últimamente.

Saludos!

BocaDePez
BocaDePez

No se porque sera pero a mi me esta pasando lo mismo. Cuando arranco el ordenata me va de maravilla y llega a los 17 mb y al de un rato se ralentiza y no llega a los 2 mb. Al de un rato vuelve a la normalidad y no es por el ordenador ni por virus en el equipo, ya que esta totalmente protegido y verificado diariamente. Sera por motivo de las subidas que dicen se van a realizar y estan haciendo pruebas?

🗨️ 1
mauve

Hola,

Todo eso de las pruebas y los cambios es un "mito" que se ha inventado en el foro. Tu problema es muy parecido al que inició el mensaje así que deberías hacer las mismas comprobaciones y si no mejora llamara al 1718.

Saludos!

BocaDePez
BocaDePez

Pues he pasado el panda cloud y tambien he restaurado el sistema a un punto anterior y nada... Estoy a falta de pasar el Avira o Avast que habeis comentado pero no albergo esperanza ya, menos aun al ver que el problema tambien aflige a otros usuarios de Euskaltel. Muchas gracias a todos, muy amables. Y suerte a los damnificados que como yo no podemos ni desquitarnos a tiros ni hechizos online :(

🗨️ 2
AthleticBeti

Tranquilo, a veces suele pasar y se suele arreglar solo al de minutos/horas... aunque a mi hasta ahora no me habia pasado tanto! Llevo ya varios dias como hoy que no pasa el test de 2 mbs, con antivirus desactivados (por lo que dicen arriba del nod) y por si acaso probando a ver cuanto descarga el jdownloader por descarga premium y tampoco pasa de ahi... como siga asi unos dias mas habra que hacer una llamadita

mauve

Hola,

Restaurar el sistema al "punto anterior" puede ser un problema en estos casos. Imagínate que en ese "punto anterior" almacenado ya estabas infectado por un virus. Cuando lo descubres pasas el antivirus y lo limpias con el Cloud o lo que sea pero luego, haces la restauración al "punto anterior" y vuelves a cargar una versión de Windows infectada. Estás volviendo al punto de partida. Cuando hay problemas de virus usar la restauración es un arma de doble filo, de hecho muchos virus se aprovechan de esta funcionalidad para sobrevivir.

Saludos!

BocaDePez
BocaDePez

Otro por aquí al que Euskaltel le va como el culo. Le dio la venada anoche y lleva desde entonces a unas velocidades de pena. Probado en dos ordenadores, quitando el router que tengo para ver si era cosa de este y haciendo la llamada de rigor de desconectar el cable de rosca, y todo sigue igual de mal. Para más señas, soy de Galdakao.

🗨️ 2
BocaDePez
BocaDePez

Yo tb ando asi. Ayer no se cuantas desconexiones y hoy otras tres. Zona Bolueta. He llamado y me han dicho que no estan haciendo nada de subir nada de nada en ningun sitio. Asi que sera que euskaltel va como el culo, sin mas.

AthleticBeti

Me he animado a llamar al mediodia y con las pruebas y arreglos que han realizado desde alli ya vuelve todo a la normalidad ;)