Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 4 respuestas
  • Cerrado

    Ping a speedtouch 580 - no hay respuesta

    ¿Alguien sabe por qué no tengo respuesta de ping a la dirección pública de mi router Speedtouch 580?
    No tengo ninguna firewall activada. Sí tengo el servicio de no-IP activado en el router y puedo localizar su IP a través del nombre que le asigné en no-IP.com. De hecho, cuando hago ping al nombre, lo reconoce y muestra la IP actual del router, aunque no obtiene respuesta de él. Lo mismo pasa si hago el ping al IP directamente.
    Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      No se si vendra al caso,pero algunos routers tienen esa…

      No se si vendra al caso,pero algunos routers tienen esa opcion capada por temas de seguridad.A mi por ejemplo con un compañero que tiene un 3 com,si le hago ping a su ip me dice que nanai,tiene que activar el la opcion en el router para que responda,sino da timeout.No se si este tendra esa opcion.En cuanto al no-ip la ip te la da el servidor de no-ip y no el propio router.

      Un saludo

      • Cerrado

        Tiene una opción de asistencia remota activable por software…

        Tiene una opción de asistencia remota activable por software en red local, pero está limitada a 20 minutos. Luego se desactiva sola y ya no se puede acceder a él desde fuera de la LAN. Mi pregunta es si alguien sabe cómo dar un permiso permanente. En el foro hay otro tema relacionado con esto: "Acceso remoto por Telnet o http al router", en el que estamos intentando ver qué solución tiene.
        Gracias.

        • Cerrado

          BocaDePez BocaDePez
          6

          A mi me pasa igual, he escrito en otros foros (adsl4ever,…

          A mi me pasa igual, he escrito en otros foros (adsl4ever, adslayuda, kosovito.tk) y nadie me responde, eso sí, leerlo si que lo leen. Este es mi anuncio:

          Antes, con otros routers, no tenía problemas en abrir los puertos para todo: servidor ftp (21), telnet (23), servidor web (80), vnc (5900, 5800), he incluso para gestionar el router desde internet (remotamente)
          Lo que me pasa es que no puedo acceder remotamente a mi nuevo router, ni con telnet ni con web, tengo instalada la firmware 4.3.2.6.0 (última). Localmente si puedo entrar sin problemas. Todo muy bello, pero para acceder remotamente, nada de nada. Lo demás, todo va perfectamente. Lo tengo como multipuesto, ip dinámica de wanadoo y wifi funcionando. Incluso tengo activo la función Dynamic DNS, con un servidor de DYNDNS, va perfecto, se actualiza sin problemas.

          Tiene una nueva función, que se llama "REMOTE ASSISTANCE", que sirve para entrar en el router remotamente, pero hay que estar sentado localmente para activarla, y te da un login: tecn y un password: xdsdfhfd (cambiante) y se dasativa a los 30 minutos, y ya no puedes entrar. Eso no es lo que quiero. Yo quiero entrar en el router remotamente cuando yo quiera sin necesitar otra persona sentada frente al router. DIGO YO, NO.

          Seguro que este tema lo habéis solucionado.

          Me pasa igual con otro router SPEEDTOUCH 510, que tambien le he cambiado la firmware a 4.3.2.6.0.

          El cambio de firmware, fue por el motivo de la función DDNS, que el antiguo no la tenía.

          Cómo se arregla este follón ?

          Un saludo.