Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
72 lecturas y 2 respuestas
  • Cerrado

    Ping y perdida de paquetes :/

    No se si alguien mas lo ha notado ( los gamers de la zona de Catalunya me refiero ), pero la cosa no anda muy fina.

    No se si estaran canviando nodos de sitio o algo, pero el ping en servidores españoles, mas concretamente 4gamers, ha subido cosa de 30ms y con paquet loss del 5-15%.

    Estadísticas de ping para 62.97.82.167:
    Paquetes: enviados = 60, recibidos = 56, perdidos = 4
    (6% perdidos),
    Tiempos aproximados de ida y vuelta en milisegundos:
    Mínimo = 92ms, Máximo = 714ms, Media = 105ms

    Haciendo trazas parece que es el nodo de madrid que ta chungo, y alguno de BCN con picos del copon.



    Eso sin hablar de los servidores Europeos, que el 50% del dia estan con pings del copon 500-1500 de ping segun las horas. Cuando lo normal es 100 y pocos.

    Alguien de por aqui tb esta afectado ?
    aleeeeeeeeee

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo no entiendo mucho de esto pero el problema parece estar en…

      Yo no entiendo mucho de esto pero el problema parece estar en la linea de AUNA (AUNA SUX)...yo soy de madrid y uso 4gamers y sí que he notado mazo de ping los primeros 3-4 min al empezar la partida pero creo q eso es debido a los servidores 4gamers....

    • Cerrado

      vaya diferencia en el 2º nodo ese xDDD yo no he probao...pero…

      vaya diferencia en el 2º nodo ese xDDD

      yo no he probao...pero a veces tengo mas de 2000ms con mi gateway y cacho loss al final......y luego al cabo de 30 segundos da lo normal......con algo menos de loss