Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Ping muy elevado en la zona de Madrid Sur

BocaDePez
BocaDePez

Hola vivo por Móstoles y tengo un ping de 500 ms.

No se si soy yo solo o estamos todos igual, he probado en www.testdevelocidad.es/ y en www.speedtest.net/ y en ambos tengo 500ms

Eso si la velocidad de bajada y de subida va como tiene que ir.

Alguien le pasa lo mismo?

Un saludo

Sammi

A no ser que tengas algo raro en tu ordenador no debe haber ningún problema.

Prueba el test servicios.ono.es/Testvelocidad/ a ver que te dice

🗨️ 2
BocaDePez
BocaDePez

Podrian ser por las dns? Ya que tanto la subida como la bajada me funciona bien es únicamente el ping con ciertos servidores.

Cuales usas tu?

Un saludo

🗨️ 1
Sammi

Las DNS son las que resuelven un dominio a una IP, y el ping se hace ya una vez resuelto el dominio. Por lo que no tiene nada que ver.

BocaDePez
BocaDePez

En Granada igual esta noche. Pings de 1500 a 2000 ms y pérdidas de paquetes.

🗨️ 2
BocaDePez
BocaDePez

Si yo tambien tengo perdidas de paquetes, se me deconectaba del msn de vez en cuando. Y tardaba bastante en conectarse al msn

Nadie de Madrid lo ha notado?

Un saludo

🗨️ 1
BocaDePez
BocaDePez

yo lo dije el otro dia en Sevilla y me tomaron por loco.....

BocaDePez
BocaDePez

Vale despues de hacer miles de pruebas y porbar con 2 routers y en varios pcs:

- Es cosa solo del ping, puesto que la velocidad de subida y de bajada funciona correctamente

- Si entro con el modo a prueba de fallos, me da ping 5, es decir tiene que ser algo que me carga con el windows :S

- Tengo desactivado el firewall por si acaso, pero nada.

Alguien sabe como arreglarlo?

Un saludo y gracias

🗨️ 4
Sammi

Está claro que algo se te habrá colado en el ordenador.

Que coincidais 4 personas en este foro que tenga problemas de ping de ono y achaquen el problema a ono es tan probable como que 4 personas se hayan infectado de la misma mierda en su ordenador.

superllo

Prueba con un LiveCD de Linux y si te va bien... pues bienvenido a la comunidad Linux.

BocaDePez
BocaDePez

Pues si es tu equipo: pásale un antivirus y un antispyware ya mismo, o también plantéate reinstalar el sistema entero.

heffeque

Tienes 3 opciones:

  1. Limpiar el sistema operativo.
  2. Formatear el disco duro y volver a meterle Windows XP o 7 (Vista ni te molestes).
  3. Formatear el disco duro y meterle otro sistema operativo (Linux, Mac OS X, Solaris, etc)

Choose your weapon :)