Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
126 lecturas y 11 respuestas
  • Ping alto?

    Expongo mi caso sin intención ninguna de crear polémica ya que en mi ultimo post parece ser que fue así. Tengo siempre un ping de entre 80 y 98 ms. el cual considero alto. Abrí ayer una avería por la pagina web de cliente de ono y me han llamado, una chica sudamericana, diciéndome que si no llegaba a 300 entraba dentro de lo normal, que por mi zona eso es lo que hay y como colofón, un manual para abrir puertos en el router???.

    Como se que algunas veces aparece alguien de ono por aquí, si fuera posible de por privado pasarle la mac, por si podía hacer algo mas.

    Gracias.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Algunos antivirus suben el ping de una forma muy drastica,…

      Algunos antivirus suben el ping de una forma muy drastica, haz lo que te han dicho desactivalo cuando vayas a hacer un test de velocidad y te dira el ping real que te llega no el que te marca interfiriendo el antivirus.

      • BocaDePez BocaDePez
        6

        Eso depende de la versión Kaspersky que tengas, la del 2009…

        Eso depende de la versión Kaspersky que tengas, la del 2009 ralentizaba mucho la conexión y a partir de las siguientes cada vez lo hacía menos.

      • ¿Has probado a realizar ese mismo test con windows en modo a…

        ¿Has probado a realizar ese mismo test con windows en modo a prueba de fallos y funciones de red?¿Has probado con otro cable ethernet?¿la conexión inalámbrica esta habilitada? si lo esta y no la utilizas desactivalo.

        Dale al responder de los mensajes que te responden, no al responder del tuyo.

        Salu2.

          • Si en modo a prueba de fallos te da esa latencia, y desde…

            Si en modo a prueba de fallos te da esa latencia, y desde windows con todos los controladores y aplicaciones cargadas es mas alto, el antivirus o firewall pueden estar haciendo de las suyas, o alguna aplicación en segundo plano que esté descargando alguna actualización. Porque esa latencia es la que tengo yo actualmente. (que la de mi firma es de cuando tenía 50 megas xD)

            Edto para ponerte un test actual conectado por remoto

            • Tengo el gdata de antivirus y el cortafuegos al mínimo, creo…

              Tengo el gdata de antivirus y el cortafuegos al mínimo, creo que lo normal en cualquier equipo. El equipo es win7 y ahora mismo recién reiniciado ya ha subido a 60. Te pongo el log por si ves algo mas:

              #### testvelocidad.eu/ v2.5.1

              el 12/8/2013 a las 16:36 con FP WIN 11,8,800,97

              ESTADO DEL SERVICIO

              Carga de CPU: 1.12

              LATENCIA

              muestras: 123 60 64 118 61 65 66 63 59 67 64

              RESULTADO

              latencia (mínima/media/máxima): 59/69/118 ms.

              jitter: 59 ms.

              DESCARGA

              estabilización (tamaño/tiempo/velocidad alcanzada): 7550 KB / 1528 ms / 35271 Kbps

              muestra (tamaño/tiempo/velocidad media): 36607 KB / 6500 ms / 46136 Kbps

              media móvil (mínimo/máximo/fluctuación): 36129 Kbps / 46206 Kbps / 22 %

              RESULTADO

              velocidad (media/máxima sostenida): 45058 / 46206 Kbps.

              SUBIDA

              tanteo (tamaño/tiempo/velocidad): 64 KB / 150 ms / 3501 Kbps

              muestras: 940/3860/1995, 536/2059/2132, 573/2191/2141, 575/2212/2129

              RESULTADO

              velocidad (mínima/media/máxima): 1995 / 2099 / 2141 Kbps

              OTROS DATOS

              asimetría: 21.6:1

              • BocaDePez BocaDePez
                6
                A mi si desactivo el antivirus y el antimalware me baja el…

                A mi si desactivo el antivirus y el antimalware me baja el ping unos 5 ms y se me queda en 15-20 ms. Así que desactiva el antivirus y prueba.

    • ¿Conectas por Wifi - ethernet - plc? ¿dispones de algún…

      ¿Conectas por Wifi - ethernet - plc? ¿dispones de algún aparato intermedio adicional? ¿Este tema es el mismo que has tratado ya en otro post?