Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 6 respuestas
  • Cerrado

    Ping 30 con servidores españoles!!!!!!!!!!!!!!!!!!!!

    Acabo de reinstalar el windows xp en el pc de mi hermano, y cual a sido mi sorpresa al ver estos resultados haciendo ping!!!!!!!!!!!!!!!!!!!!!!!!!!!!




    No tengo FastPath activado, asi que quiero una explicacion razonable a ESTO

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      hardware-type ALCATEL / DMT hardware-rev 99111601 / ISDN / CP…

      hardware-type ALCATEL / DMT
      hardware-rev 99111601 / ISDN / CP
      firmware-rev 2.5.8
      activity-status OPER
      near-end far-end
      maximum-bitrate 2848 kbits 416 kbits
      actual-bitrate 512 kbits 128 kbits
      noise-margin 19.5 dB 26.0 dB
      output-power 11.5 dBm 19.5 dBm
      attenuation 54.0 dB 31.5 dB
      corr-fast-fec 0 0
      corr-intl-fec 336 0
      fail-fast-crc 0 0
      fail-intl-crc 0 0
      fail-fast-hec 0 0
      fail-intl-hec 0 0
      flaged-alarms NONE NONE

      Las correcciones son de modo intervealed. Ademas, en otros ordenadores me da pings mas elevados de lo normal, solo en 1 me da pings realmente suculentos. Es muy raro, y esto me hace pensar q si realmente es algun fallo del pc a la hora de hacer pings (en todos los servicios), a otras personas q tb dicen q parece q les activaron el fastpath puede q no se tratase de eso, sino de un fallo similar :-(

      • Cerrado

        [Editado 9/08/03 14:16]

        6

        A mi tb me pasa algo parecido en dos ordenadores que tengo en…

        A mi tb me pasa algo parecido en dos ordenadores que tengo en mi red doméstica... La diferencia a lo mejor no es tanta, pero si apreciable... Lo que hice fue conectarme al mismo server con los dos a la vez (es decir que entré a jugar con ambos a ver qué pasaba)... Según el Gamespy, en uno tenía ping 92 y en el otro ping 80, pero cuando entramos en ambos a jugar a la vez (mi mujer y yo), los dos teníamos justo el mismo ping.

        Tengo un ADSL de 2 megas, windows XP y, por supuesto, no tengo el FP activado.

        Aunque tb te digo que ese primer salto en 18-33-30 ms es un poco mosqueante para no tener el FP activado, como parece ser que así es, según lo que marca tu router... Yo jamás he bajado de 43 ms. en el primer salto, y es un ADSL de 2 megas.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola. ¿Seguro que no tienes tu ADSL en modo FastPath?. Como…

      Hola.

      ¿Seguro que no tienes tu ADSL en modo FastPath?. Como han dicho mas arriba ese modo se configura en la centralita, y la unica manera de saber si lo tienes activado o no es mirando en el router. Dependiendo de la marca/modelo del router se mira de una forma u otra.

      Si quieres deja tu marca/modelo de router, y te lo busco en un post donde explican como se mira si estas en modo FastPath o no, dependiendo de tu router.

      Un saludo.

    • Cerrado

      Hola, El modo fastpath o interleaved lo fija el módem de la…

      Hola,

      El modo fastpath o interleaved lo fija el módem de la central, así que seguro que tiene el modo fastpath activado por el tiempo de respuesta que muestras.

      Saludos,
      Josep