Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

El WiFi se queda pillado con ONT de Nokia y router LiveBox fibra

chanchigarpi

Tengo el Livebox + con ONT de Nokia y esto es un suplicio. El Wi-fi por la red 5ghz casi llegan los 300 megas, pero es que el problema es que aunque tenga tropecientos megas, se queda pillado muchas veces, es como si no resolviese bien las páginas, el youtube le tienes que dar 2 veces al vídeo la mayoría de las veces, en el whatsapp dar a cancelar y reintentar 400 veces porque se queda con la ruletita verde, muchas páginas no se cargan bien y también hay que reiniciarlas (así todo el rato)... O directamente reiniciar el router para que funcione el internet.

Lo noto cuando le doy caña en descargas o visito webs...

Me han cambiado 2 veces el router, han venido 2 veces los técnicos y esta todo correcto, no entiendo que está pasando, si me comprase un router neutro estaría igual, por que fallaría el router base.

Con la red 2,4 más de lo mismo, se sigue trabando aunque un poco menos, he de aclarar que ocurre en todos los dispositivos el mismo problema, prioritariamente en PC es decir, no es cosa de mi PC en concreto porque ya he tratado de probar todo lo habido y por haber, y no hay solución.

Me he quejado mil veces de el router etc, no hacen nada.

Aquí os dejo unas fotos donde estoy sin Internet y en otra todas las luces en verde de la ONT y router, no detecta nada ni cambia el color cuando me da el fallo, he notado que al rato o de vez en cuando se quita la luz del símbolo de el teléfono, se que no están trasteando los de jazztel, me pasa bastante a menudo y sobre todo cuando se le da matraca a las descargas.

BocaDePez
BocaDePez
1

¿Has probado por cable o no? Si por cable va bien, un router neutro sí te ayudaría.

🗨️ 3
chanchigarpi

por cable tampoco, lo acabo de comprobar que me está fallando el wifi y por cable nada, ahora se me ha quitado la luz del símbolo del teléfono, hasta que no reinicio router, no se vuelve a encender la luz de el teléfono y me empiece a funcionar el Internet.

🗨️ 2
BocaDePez
BocaDePez

A mi con el Livebox Fibra lo que me pasaba es que cada 2-3 días perdía el teléfono. Resulta que si desactivas el firewall del router estás jodido, fué dejarlo restaurado de fábrica y no tener más problemas.

El router está muy bien (igual que el Livebox+) pero el firmware es una auténtica porquería.

No sé si será el mismo problema, pero ánimo.

🗨️ 1
BocaDePez
BocaDePez

Pues ya te digo... aquí le haces algo de descarga o algo... y te quedas sin internet y al rato también sin teléfono, se quita La Luz de el teléfono y estás sin línea, hasta que no reinicias el router

BocaDePez
BocaDePez

Eso de "se queda trabado" me suena a paquetes perdidos.

Deja funcionando el ping contra el router durante 1 minuto y mira a ver si los lags son uniformes, si suben mucho de golpe o hay paquetes perdidos.

Curro1

¿Has podido comprobar si también te ocurre conectando el PC por Ethernet? Si también te ocurre, sospecho qué te está pasando (nos ocurre a algunos, pero tiene solución).

En el caso de estar por Ethernet, si usas el 100% del ancho de banda en descargas por las tardes de forma sostenida, te cortan, pero misteriosamente todas las luces marcan OK y te bloquean 5 minutos o reiniciando los equipos (a veces te hacen esperar 1-2 minutos para darte tráfico, sólo te asignan IP).
No ocurre con P2P, y las transferencias por UDP sigue funcionando un rato tras el corte de todo lo que vaya por TCP.

El límite suele estar en 30GB clavados de bajada sostenida al 100% por TCP, lo tengo más que comprobado, y se soluciona haciendo una pequeña limitación de tráfico en el gestor de descargas (con quitarle 1MB/s ya te sirve y jamás te desconectan). En mi caso no es por sobrecalentameinto del ONT, está frío y da igual dónde y cómo lo ponga.

En mi caso es totalmente intencionado, eso lo tengo claro con los 30GB exactos.
Con el Jdownloader limitando a 45MB/s y los 400Mb jamás falla xD.
También me ocurría con los 300/300Mb pero no con los 200/200Mb.
Puede que sólo lo hagan en determinadas centrales, por eso pocos nos hemos percatado, o que pocos bajemos +30GB por DD Premium de golpe (no sirve P2P).

🗨️ 1
BocaDePez
BocaDePez

Pagar un servicio y que nos hagan tantísimas putadas... me he tenido que quedar con mi anterior compañía... no limitaba nada, ni se quedaba pillado nada, ni tenía que reiniciar cada instante nada, aquí me llegan 80 o 120mb como mucho de 300 contratados, gigabit, cable ultima generación y en Jazztel me dan esta mierda, con la otra compañía era 300/300 y era un lujo... la cruz le tengo echada a jazztel.

Emad

Bonitas luces.. 😛

BocaDePez
BocaDePez

Es muy raro que te hayan puesto el Livevox fibra y una ont aparte. ¿Que tienes fibra directa de Orange/Jazztel. Ó es revendida de Movistar ó de Vodafone?

🗨️ 1
BocaDePez
BocaDePez

Revendida de Movistar (alquilada)

redcupyt

¿Seguro que es el Livevox Fibra y no el +?

🗨️ 3
chanchigarpi

Es él +, Con ONT Nokia, me lo pusieron hace 1 mes

🗨️ 2
redcupyt

Ese router es muy nuevo, ¿por que no pones una captura de la configuración de la wifi y le echamos un vistazo a ver qué se puede cambiar?

🗨️ 1
chanchigarpi

Pues ahora mismo os paso captura, he comprobado que más fallo me da con PC. Ahora pongo foto