Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
384 lecturas y 31 respuestas
  • Pierdo la conexion en ONO 6mb, se reinicia solo y recupera la conexion, asi muy a menudo.

    Hola, tengo contratado ONO 6MB + telefono

    Pierdo la conexion cada 2x3, se reinicia y la recupero... que sintoma es esto? ¿Señal baja? Los parametros de mi router son..

    Downstream Channel
    Lock Status Locked Modulation QAM256
    Channel ID 2 Symbol rate 5360537
    Downstream Frequency Downstream Power 0.1 dBmV
    SNR 39.0 dB
    Upstream Channel
    Lock Status Locked Modulation QAM16
    Channel ID 1 Symbol rate 2560 Ksym/sec
    Upstream Frequency Upstream Power 43.5 dBmV

    EL SNR esta muy bien por lo visto, pero me da la impresion de que el "Downstream Power 0.1 dBmV" es horrorosamente bajo, no?

    Router modelo thomson wifi

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
      • 100% de acuerdo. El combo modem+router siempre me ha parecido…

        100% de acuerdo. El combo modem+router siempre me ha parecido una chapuza. Modem por un lado y router por otro, pero ambos a la vez solo trae problemas.

      • yo he visto un router N en media markt de la marca CISCO por…

        yo he visto un router N en media markt de la marca CISCO por 60 y tantos leuros, lo habia pensado. Pero y si el router no tiene nada que ver.............. perdida de dinero. No se que hacer. A mi lo que dice el compi no me ha pasado. A mi cuando se me cae, se me cae con todo, luces y todo, vamos que se reinicia en toda regla.

        De momento ayer bien, hoy lo que vamos de mañana tambien, esta tarde seguire con el informe. Por cierto en las paginas de velocidad me da que tengo 4MB y pico, vamos que a 5MB ni de coña y 6MB ni por asomo.

        A ver que tal...........

          • Y nunca se ha reiniciado y ahora si que se reinicia? Que pasa…

            Y nunca se ha reiniciado y ahora si que se reinicia? Que pasa que le mandan mas informacion de la que deberia? Me suena raro eso... pero bueno ya veo que no soy al unico que le pasa el tema de los reinicios con ONO, por lo visto a algun que otro amiguete aqui en la zona, Barrio del pilar, Madrid. Tambien le ocurre lo mismo, desde unas semanas ONO va de ojete.. ¿el motivo? Una incognita supongo.

            • BocaDePez BocaDePez
              6
              Yo soy d Getafe. Hoy me han cambiado los taps de la entrada,…

              Yo soy d Getafe. Hoy me han cambiado los taps de la entrada, ya lo tengo todo nuevo, router wifi scientic atlanta desde lulio, barrilete nuevo a la entrada de mi casa, y desde hoy taps y conexiones nuevas en la calle.... y hace un rato: otra vez reiniciándose el cacharro.

              Pasa con todos los wifi de ono, o por lo menos con los que me han puesto, y se ve que de las conexiones externas no era tampoco. Podrían ser interferencias, pero en este que tengo ahora la opción de cambiar de frecuencia la salida no viene. Parece ser que algunos walkis de esos para escuchar a los bebes en ocasiones hacen que se reinicien los wifi de ono (según un técnico que entendía algo).... pero que yo conozca ninguno de mis vecinos tiene bebes en casa.

              Si en unas semanas no se arregla me cambiaré de compañía, porque estoy un poco harto.

              un saludo a todos.

              • te dicen lo de los walkies de los niños y se quedan tan…

                te dicen lo de los walkies de los niños y se quedan tan agusto?? joe

                Pues debe de ser que tengo una guarderia debajo porque vaya tela.

                Tengamos paciencia unos dias mas y sino a la hoguera. Animo compañeros.

            • Y nunca se ha reiniciado y ahora si que se reinicia? chico,…

              Y nunca se ha reiniciado y ahora si que se reinicia?

              chico, no veas la cantidad de veces que he oído eso..

              hazme caso, y pideles un cablemodem.. es la unica forma de solucionar eso.. porque los router de OHNO son patatas todos..

              saludos

                • el registrar el cablemodem cuesta 30€.. luego pillate un…

                  el registrar el cablemodem cuesta 30€..

                  luego pillate un router wifi neutro bueno.. los que me gustan son los que soportan Tomato o dd-wrt(barato:wr850g, asus wl500g, buffalos ; nuevo y barato :wrt150n ; rendimiento:wrt600n)

                  saludos

    • BocaDePez BocaDePez
      6

      Pues insisto, no me logueo dadas las dificultades para…

      Pues insisto, no me logueo dadas las dificultades para navegar. Otra vez igual, aMule funcionando con 500 clientes en cola, lo baje por si fuera el caso de que lo estoy sobrecargando, lo que es PING tiene y ... tachan, ya ha vuelto ... no lo podemos tachar de microcortes dado que la conexión no se ha perdido en ningún momento, el aMule ha permanecido conectado y el emesene también. Entonces, que demonios está pasando? A mi me sucede desde el martes por la mañana, me pase toda la mañana sin internet y desde entonces cada dos o tres horas declive a nivel web ... uso el Thompson TCW690. Habia desconectado la WiFi por si era eso pero visto lo visto ... que pasa, boicotean directamente al P2P dejandote sin web?

    • Yo tenia esos problemas también durante una temporada hasta…

      Yo tenia esos problemas también durante una temporada hasta que me di cuenta que mi modem conectaba en la frecuencia 609000000 Hz pero también podía conectar en la 615000000 Hz con diferencia que esta segunda no tenia el problema de las desconexiones.

      Saludos.

        • Yo el que tengo es un modem Thomson TCM420 y la frecuencia la…

          Yo el que tengo es un modem Thomson TCM420 y la frecuencia la cambio desde la dirección http://192.168.100.1/set_scan_page.asp en el campo Initial DS frequency: puse 610000000 y en el campo Upstream Channel ID: puse 0, luego pulse el botón que se llama Set Values and Reboot y el sólito se reinicio y cojio la otra frecuencia que si es estable. Espero que os sirva esto.

          Saludos.

          • creo que tengo el mismo router thomson, y en ese campo yo…

            creo que tengo el mismo router thomson, y en ese campo yo tengo puesto: 423000000. Te basastes en algo para cambiar al 610000000??? Lo otro es el canal, tengo puesto el 3, pero eso me comentaron que podia ir cambiando si veia la linea muy saturada en el edificio, pero no tiene nada q ver para que se reinicie. Lo otro puede que si, lo de la frecuencia. Podias contestarme, gracias!

            Lo mismo por probar pruebo...... total que hay que perder. Q vaya peor? ja.

              • BocaDePez BocaDePez
                6
                Una pregunta, ¿eso cuádo fue? Es que el técnico que vino hoy…

                Una pregunta, ¿eso cuádo fue? Es que el técnico que vino hoy a mi casa me confirmó que andan cambiando los firmwares...

                Parece ser que les ha entrado la psicosis por que no se conecte más de un equipo por módem o router, entonces, ahora cuando se detecta más de una mac el aparato se reinicia para "echar" a un posible intruso que esté tratando de piratear la red de un vecino...

                He leido en otro hilo, que si conectas un router directamente al cablemodem clonando la dirección mac del pc en el router, las desconexiones y reinicios del cablemodem no se producen... no se qué habrá de cierto.

                A mi de momento me van a cambiar los taps de la calle, que están podridos a ver si así cesa el problema, ya te diré mañana si funciona.

                Un saludo

                • Pues lo de las desconexiones hoy la verdad que no se ha…

                  Pues lo de las desconexiones hoy la verdad que no se ha producido ninguna, ayer muchisimas!!!! y antes de ayer...

                  Y yo como podria ser a que frecuencia sincroniza mi conexion?? Lo digo porque tu dices que te sincroniza a partir de 609000000.

                  Vale tomo nota, en ningun momento digo que toco eso al servicio tecnico. Lo que comentais de la psicosis nueva de ono de conectarse solo un equipo, es rara.. yo ahora mismo tengo hasta 3 mac registradas en el router y navego a la vez incluso.

                  Pero ya te digo que lo de las desconexiones, tambien me pasa navegando solo un ordenador, por WLAN y por LAN.

            • BocaDePez BocaDePez
              6
              Si al final vas a llamar al servicio técnico, ni se te ocurra…

              Si al final vas a llamar al servicio técnico, ni se te ocurra decirles que cambias esas frecuencias, porque te pueden cascar 50 euros por el mantenimiento.

              Por cierto, que a pesar de cambiar la velocidad a 3 megas, los cortes se me siguen produciendo... Eso sí, es 15 euros más barato al mes. La lata es la subida, porque la web cam no va bien, y tardo el doble que antes en enviar los archivos por correo, pero en descarga no hay diferencia entre 3 y 6 megas.

              Vamos, que yo lo más que he visto bajar esto con 6 megas fueron a 300 KB en una ocasión, lejos de los 530 teóricos, y con 3 megas me da 240 KB... Pero al final creo que me daré de bajo y contrataré otra compañía, me han dicho que Ya.com va de miedo por 38 Euros al mes con llamadas y hasta 10 megas de velocidad...

              alguien sabe algo de cómo va eso?

        • BocaDePez BocaDePez
          6

          Yo estoy igual ... ahora he probao desconectando la WiFi a…

          Yo estoy igual ... ahora he probao desconectando la WiFi a ver si así aguanta, pero la verdad es que es una lata ... Llevo tres dias con cortes aleatorios, dejando de cargar webs, sin poder conectar messenger o aMule pero funcionando los pings ... esto no hay quien lo entienda ...

    • BocaDePez BocaDePez
      12

      En absoluto un cablemodem no perderia su sincronizacion por…

      En absoluto un cablemodem no perderia su sincronizacion por falta de señal hasta que bajase de -15 dbmv, el rango operativo esta entre -15 y +15 dbmv siendo los valores optimos aquellos que se acercan a 0 dbmv.

      No indicas si lo que pierdes es la conexion wifi o la señal WAN.

      Con los valores que pones no deberias tener pegas, asi que las opciones son averia del router, un splitter estropeado, la toma del TAP defectuosa o ya en caso extreo algun problema en tu central.

      • BocaDePez BocaDePez
        6

        Pues a ver te digo, pierdo todas las señales puesto que el…

        Pues a ver te digo, pierdo todas las señales puesto que el router se reinicia.

        Hay ratos que navego mucho mas tiempo que otros, es un poco aleatorio, va por dias quizas. LLevo ya un tiempecillo asi. Hay dias que nada, dias que mucho.

        Entonces de todas todas, toca llamar, o no?

        • BocaDePez BocaDePez
          6

          Una pregunta adicional, has observado si ese tipo de…

          Una pregunta adicional, has observado si ese tipo de reinicios tiende a ser mayor o tener mas frecuencia cuando usas programas p2p, si fuese asi cabe la posiblididad de que el router se sature por exceso de conexiones y se reinicie. Si ese fuese el caso con revisar la configuracion de los programas p2p y bajar el numero de conexiones globales se podria solucionar.

          • No, se me va la conexion sin programas p2p tambien. Ya te…

            No, se me va la conexion sin programas p2p tambien. Ya te digo es un poco aleatorio, ahora llevo 2 o 3 horas bien, pero se puede pasar el dia haciendo eso, estar 3 dias bien y volver a hacer lo mismo.

            Pero si comentais que los valores tienen que estar entre -15 y 15

            Downstream Power 0.1 dBmV
            Upstream Power 43.5 dBmV

            Entnonces este ultimo se sube a las nubes ?¿

            No se esto es mas raro que un perro verde............................. desesperacion ONO.

            • El compañero de arriba se refiere a los valores de download,…

              El compañero de arriba se refiere a los valores de download, en el upload lo normal son entre 30 y 48, se presentan problemas si se dispara por encima de los 50, un valor por encima de 50 indicaria una averia en uno de los splitters o en el TAP de servicio a tu finca, creando problemas en el canal de retorno.

              • joe entonces si tengo perfecto o casi…

                joe entonces si tengo perfecto o casi perfecto tanto el download como el upload, y a la vez tambien el SNR. ¿Que es lo que pasa entonces? Hace poco me cambiaron uno de los splitters porque por lo visto se habia cascao algun componente, asi que me resulta extraño que de nuevo.. pues nada, tocara llamar al sat y contar lo mismo de siempre.

                La verdad que por lo que leo supongo que el resto de operadoras no funcionan bien, pero a mi ono ultimamente me descontenta bastante. El p2p apenas me va y encima con microcortes.. para que más. Gracias compañeros.

                • BocaDePez BocaDePez
                  6
                  Yo tengo exactamente el mismo problema desde mediados de…

                  Yo tengo exactamente el mismo problema desde mediados de junio; ya he llamado, me lo han revisado y lo típico en estos caso: me han cambiado el aparato de la entrada (2 veces), y el cable modem

                  antes tenía el thomson tcw 710 y ahora me han puesto el web star scientific atlanta...

                  Todo sigue igual, se corta aleatoriamente y se reinicia. Lo hace incluso con el PC apagado.

                  Ya he comprobado que no se conecta nadie más; a no ser que se desconecte cuando yo me desconecto porque en ese caso las luces del tráfico del módem no parpadean; aparte que lo tengo encriptado.

                  Hoy me han cambiado la velocidad de 6 megas a 3, pagando casi 15 euros menos, pero me han reducido la velociad de subia a 14,5 K; es decir, menos que cuando tenía el contrato de 1 mega; y de momento no se me ha caído ninguna vez.

                  • Joe pero esq que se arregle asi vaya **** mier**, reduciendo…

                    Joe pero esq que se arregle asi vaya **** mier**, reduciendo la velocidad a 3MB. Si, si el problema basicamente es ese, a veces con el ordenador apagado tambien me ha pasado eso y a su vez tambien lo tengo encriptado.

                    Terminare llamando a esta gente, pero es que se te quitan las ganas de todo porque se de sobra que no me lo van a solucionar.. ojala me equivoque, llevo muchos años con ONO, antigua auna y nunca habia tenido problemas..

                    de ahi el refran, nunca digas nunca jamas..

                    gracias.

    • Si no fuera por la señal yo diría que es que hay otra MAC…

      Si no fuera por la señal yo diría que es que hay otra MAC como la tuya dentro de tu red. A ver si alguien te dice algo del nivel de señal porque si no yo creo que es lo otro.

      • Otra mac dentro de mi red? Pero te refieres MAC del router o…

        Otra mac dentro de mi red? Pero te refieres MAC del router o q? Joe, Si lo tengo encriptado y ademas con restricciones de acceso MAC.

        Como es eso que haya otra persona que compartamos red? Que movida.. a ver si me guiais un poco.. que ando super perdido.

        • No, alguien en tu zona, en tu nodo (no en tu red interna de…

          No, alguien en tu zona, en tu nodo (no en tu red interna de casa) que haya clonado tu dirección MAC para piratear el Internet. Llama y que te lo solucionen.