Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
49 lecturas y 19 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Pierdo conexión de internet con los 4 MB -_-

    Pues la conexión va bastante bien en cuestion de velocidad picos de 597 bastante amenudo perooooo, me he fijado que si solo la uso para navegar me aguanta muy bien, pero en cuanto le cargo la mula o el azureus me salta la conexión que da gusto, y no vuelve hasta que no apago el router (he provado con modems usb y pasa lo mismo).

    Alguien sabe de que puede ser?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Puede ser que tenga que ver con la asignacion dinamica de ip?…

      Puede ser que tenga que ver con la asignacion dinamica de ip? Algo he oido que cuando el proveedor te cambia la ip, al router 5660 no le de tiempo o no se cosca o yo que se...
      y la conexion se queda pillada...
      por otro lado...¿te cambian la ip MIENTRAS estas conectado?

      • Cerrado

        Asunto resuelto, el SMC7804WBRA va como un tiro, emule con…

        Asunto resuelto, el SMC7804WBRA va como un tiro, emule con max de 600 conex desde horas sin caerse en fin que en mi caso como sospechabamos el cabrón era, y es, el speedstream, espero que os sirva de algo mi experiencia!

        • Cerrado

          Muchas gracias, yo tengo pedido un USR 9105 para sustituir al…

          Muchas gracias, yo tengo pedido un USR 9105 para sustituir al SS5660. ME daba los mismos problemas que a ti, y no era ni por el firmware, ni por las conexiones del eMule, ni por la negociación de IP, miré y miré pero no encontraba ni el problema ni una posible solución.
          Cuando tenga el nuevo router pondré en algún sitio sime va tan bien como a ti el SMC.
          Un saludo.

          • Cerrado

            BocaDePez BocaDePez
            6
            Buahhh!!!! he llamado esta mañana a los de ya.com para…

            Buahhh!!!! he llamado esta mañana a los de ya.com para decirles el problema, y lo único que me ha dicho el tio, es que yo era raro que nunca habian tenido una incidencia como esa, y que segun él, lo veia todo OK desde allí.

            Quero una solución he provado cambiando el 3com812 por modems usb tanto el vitelcom como uno de usb robotics, y con todos me pasa lo mismo.

            Pd: Tambien he provado con diferentes equipos y the same shit.

      • Cerrado

        Ahora que lo dices, me parece bastante probable que sea eso,…

        Ahora que lo dices, me parece bastante probable que sea eso, además es cierto que a veces tarda bastante en negociar el PPPoE.

        Como ya comenté seguramente durante la mañana me llegue el router nuevo, ya os cuento :)

    • Cerrado

      BocaDePez BocaDePez
      6

      Confirmado, no es cosa del firmware. A ver si consigo otro…

      Confirmado, no es cosa del firmware.
      A ver si consigo otro router por aqui y salimos de dudas
      si es cosa del speedstream 5660 o de ya.com.
      Ya ves de que sirve tener 4 megas si cada 2x3 hay que encender y apagar el router....

    • Cerrado

      BocaDePez BocaDePez
      6

      Me pasa lo mismo con mi adsl de 4Mb de ya.com Llame la semana…

      Me pasa lo mismo con mi adsl de 4Mb de ya.com
      Llame la semana pasada y me dijeron que eran sequelas de una incidencia masiva que hubo... que me esperase un dia.
      Bueno 4 dias mas tarde esto sigue igual, tengo el speedstream 5660, 3 años con telefonica funcionando debuti con IP fija, metiendole mucha caña de conexiones y no se caia. Me cambio a ya.com hace 2 semanas y tengo que apagar y encender el router cada 4 horas.
      Si os enterais si es cosa del router, firmware, spliters o demas hacedlo saber plz!

      Thx.

      serial

      • Cerrado

        Seguramente mañana me llegará el router a casa y lo probaré a…

        Seguramente mañana me llegará el router a casa y lo probaré a todo trapo a ver que tal... (emules azureus etc etc)

        Por cierto quizá sea una tontería pero por probar se me ocurrió bajarme de firmware con el SS5660 (tenia la última (7)) y me bajé a la b4r3, bueno si "emuleo" en exceso me caigo igual, pero el tema es que antes se me caía solo navegando y ahora parece que va bastante bien, (si no me paso no se cae...)

        Lo dicho con suerte mañana pruebo a saco y os cuento...

    • Cerrado

      A mi me pasa lo mismo. Supongo que es de las conexiones…

      A mi me pasa lo mismo. Supongo que es de las conexiones maximas que soporta el router,cuando se sobrepasan, al rato se bloquea y hay que reiniciarlo. Supongo que la soluccion es bajar menos archivos al mismo tiempo (en Azareus con 2 archivos a la vez no se me cuelga) o bajarle las conexiones maximas por archivo.

      A mi me va com un cañon los 4 megas ,pero no me dan picos de 0,5 megas como a ti, lo maximo que me ha dado son 435KB y si pillo un bueno server 420KB estables.

      Saludos

      • Cerrado

        Pues si que si, he estado leyendo cosas sobre los problemas…

        Pues si que si, he estado leyendo cosas sobre los problemas del speedstream y también he leido cosas del 3com; los que nos joden son nuestros mierdi-routers ;) creo ya lo voy teniendo claro a un 90%. Insisto si con el SMC no tengo ningún problema os lo haré saber, y a vender el speedstream en ebay no creo que por mas de 2000 pelas de las viejas ;). Por lo menos me rentabilizo unas birras ^^

    • Cerrado

      Estoy en tu misma situación; yo créia tb que era por emule o…

      Estoy en tu misma situación; yo créia tb que era por emule o azureus pero no en mi caso parece ser que la linea se me cae para renegociar el downstream (subirlo o bajarlo) supongo que será por ruido en la línea. No quiero comentar aún nada a ya.com porque pienso cambiar mi SS5660 por algo mas moderno si los problemas persisten entonces probablemente les diré que me bajen a 2MB el siguiente mes...

      • Cerrado

        [Editado 28/10/04 13:52]

        Siempre puedes intentar poner un Splitter ADSL que vale 1000…

        Siempre puedes intentar poner un Splitter ADSL que vale 1000 pelas en una tienda de electrónica y que no tiene mayor dificultad de poner que una roseta, solo que son más cables a atornillar. Hay incluso splitters que llevan 3 clavijas RJ-11 (algo más caros, pero no mucho) y se ponen como si fuese un ladrón, solo que a una de las tomas de salida (donde colocarás el cable de los teléfonos) le aplica el filtro de frecuencias y a la otra (donde colocarás el cable que va al router o modem ADSL) no se le aplica filtro y hace bypass a la toma del PTR.

          • Cerrado

            [Editado 29/10/04 03:59]

            No, no comentaste nada del spliter, es verdad. Solo que ha…

            No, no comentaste nada del spliter, es verdad. Solo que ha habido hilos en que gente que solo tenía microfiltros le iba mal con lineas de alta velocidad, no seas suspicaz, hehehe. ;-)

            De todas formas, con los pares de cobre que tenemos en este país, jodido anda el tema con la relación señal-ruido (SNR) y la distancia a la central. Sin embargo, antes de que Telefónica acepte darte el alta, te hace un chequeo de la línea e informa al ISP la viabilidad, por lo que si tienes el alta aceptada, la línea puede ser suficiente ... aunque ya sabes que los proveedores se guardan las espaldas con lo de "hasta 4 MB".

            Aunque espero que tengas más suerte con el SMC ... yo me compré un DrayTek y va de lujo.

            Saludos.

            • Cerrado

              Dios te oiga ;), bueno el tema es que apto para los cuatro…

              Dios te oiga ;), bueno el tema es que apto para los cuatro megas parece ser que soy; porque normalmente sincronizo a 4MB, claro que "normalmente" no es siempre. Por esto estoy mosca con el tema del router por la experiencia que llevo: mañanas y mediodias normalmente va de lujo, cuando se acercan las 8 o 9 de la noche empieza la fiesta de caidas y renegociaciones....

              He llegado a suponer que durante esas horas hay mas ruido en la linea (no se porque) y el router no es capaz de sincronizar a todo trapo; lo cual no sería un problema serio en mi caso el tema es que para renegociar (supongo que es para eso) pierdo el link y hay que añadirle los minutillos para autenticarse por ppp, vamos que no me preocupa bajarme de velocidad lo que si me preocupa es caerme.

              De ahí que si con el smc las cosas no van mejor me baje a 2MB... veremos

              Ah y gracias por tu respuesta, no estaba susceptible :P, igual mi splitter es un pedo (me lo instalaron con terra hace siglos) :P es un alcatel 1000 ADSL LP (eso pone en el cajetín)...

              • Cerrado

                6
                Si tienes el 3Com de ya.com intenta ponerte una ip impar, a…

                Si tienes el 3Com de ya.com intenta ponerte una ip impar, a mi me funcionó. En cuanto a lo de las horas que tu dices, cuanta más gente se conecte a tu central, mas ruido suele haber ... puede ser que comprobasen tu línea a una hora de poco ruido. Yo te recomiendo que les llames y así lo mismo telefónica hasta te cambia el cableado ....

                Salu2!!

                • Cerrado

                  [Editado 29/10/04 18:25]

                  Jeje, lo de la ip impar es bueno :) No, tengo un speedstream…

                  Jeje, lo de la ip impar es bueno :)

                  No, tengo un speedstream del año catapum; con lo de el ruido es muy probable que tengas razón pero antes de que me trasteen nada prefiero sufrir y esperar el SMC, si sigo igual entonces si que la monto ^^

                  De momento no se cae!!!, me esta haciendo quedar mal el rutercillo :)

                  • Cerrado

                    6
                    xDDD como cuando vas al médico y deja de dolerte la pierna.…

                    xDDD como cuando vas al médico y deja de dolerte la pierna.

                    Lo de la ip impar no se en qué se basa pero el caso es que funciona O_o ...

                    Salu2!!