Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
64 lecturas y 21 respuestas
  • Cerrado

    Pierdo la Conexión cada dos por tres

    Vamos a ver. Este tema esta suguerencia es expuesta bastantes veces en este foro, pero de momento no veo ninguna solución. A ver si alguno que estuviera en nuestro lugar consiguió solucionarlo, o sin estarlo lo sabe.

    Navegaba con 6 MB de puta madre, hasta que decidí, erroneamente migrar a 20 Mb. Y digo erroneámente porque me he dado cuenta que Jazztel no está dimensionada ni tiene la capacidad profesional para dar este servicio sin errores contínuos.

    En mi caso tengo un Router ADSL 2 y he probado todo desde cambiar de PPOA a PPOE hasta cambiar las DNS, pero todo ha sido en balde.

    Consigo velocidades que van desde 3000 hasta 19000, este es el primer fallo. Con 6 mb siempre eran 6mb. Siempre.

    Ahora cada 20 minutos o cada 2 horas, no hay una rutina fiable, pierdo la conexión y el Router vuelve a tomar una conexión a diferente velocidad. Si es que no tengo que reiniciarlo por narices.

    Comprenderán que así es imposible. Este Post lo he realizado perdiendo dos veces la conexión. Y sólo en 10 minutos. Ahora sincronizo a 15482, dentro de 10 minutos quién sabe. Navegar así es imposible..

    Por tanto alguien tiene una solución REAL que SOLUCIONE a este problema que nos afecta a tantos. Quizás sea pidiendo nuevas IP al servidor por MS DOS o algún programa o lo que sea?

    Decepcionante lo de Jazztel. Pero vamos, ese es otro tema.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        Si uso el WIFI. Ya sé que con el cable de red me iría mejor,…

        Si uso el WIFI. Ya sé que con el cable de red me iría mejor, pero esa no es una solución. Con Wifi no tendría que tener esos problemas. Porque si ya empiezo a tener que quitar el Wifi, y conectar directamente al prt y demás historias, ya estaría navegando a prueba de fallos y eso tampoco es.

    • Cerrado

      También vendría bien que pusieras los valores de ruido…

      También vendría bien que pusieras los valores de ruido sincronizando con modulación ADSL1 (G.Dmt) en vez de con modulación ADSL2+ (G.992.5). Ya que G.Dmt utiliza un espectro de frecuencia menor que el ADSL2+ y por tanto genera menos ruido en la linea.

      El único problema sería que sincronizarías a 8mb como mucho, pero serviría para comprobar si lo que falla es la modulación ADSL2+ en el router.

      Un saludo

    • Cerrado

      Yo tambien pienso que es el Router, q modelo tienes? Podrias…

      Yo tambien pienso que es el Router, q modelo tienes?

      Podrias postear de paso los parámetros de tu linea con diferentes sincronizaciones?

      Saludos!

      • Cerrado

        Ok dime qué tengo que hacer para postear los parámetros de la…

        Ok dime qué tengo que hacer para postear los parámetros de la línea? Un tracert?

        Desde Australia?
        traceroute to 87.217.XXX (87.217.XXX), 30 hops max, 40 byte packets
        1 vlan250.lon-service6.Melbourne.telstra.net (203.50.2.177) 0.367 ms 0.201 ms 0.256 ms
        2 10GigabitEthernet9-0.win-core1.Melbourne.telstra.net (203.50.79.129) 0.356 ms 0.28 ms 0.407 ms
        3 Pos-Channel2.ken-core4.Sydney.telstra.net (203.50.6.21) 13.063 ms 13.006 ms 12.834 ms
        4 10GigabitEthernet3-0.pad-core4.Sydney.telstra.net (203.50.6.86) 155.682 ms 203.279 ms 199.862 ms
        5 10GigabitEthernet2-2.syd-core02.Sydney.net.reach.com (203.50.13.42) 13.224 ms 13.163 ms 13.127 ms
        6 i-0-0.wil-core02.net.reach.com (202.84.144.101) 161.38 ms 161.398 ms 161.397 ms
        7 i-3-2.wil03.net.reach.com (202.84.251.170) 160.859 ms 160.927 ms 160.78 ms
        8 unassign.net.reach.com (134.159.63.66) 160.937 ms 161.087 ms 160.923 ms
        9 p9-1.core01.lax01.atlas.cogentco.com (154.54.2.101) 177.319 ms 162.18 ms 162.299 ms
        10 p14-0.core01.sjc01.atlas.cogentco.com (66.28.4.74) 358.243 ms 361.412 ms 441.752 ms
        11 p4-0.core01.sfo01.atlas.cogentco.com (66.28.4.93) 342.808 ms 342.87 ms 343.009 ms
        12 p15-0.core02.sfo01.atlas.cogentco.com (66.28.4.70) 342.72 ms 342.587 ms 342.733 ms
        13 p4-0.core01.mci01.atlas.cogentco.com (66.28.4.210) 342.814 ms 342.856 ms 342.719 ms
        14 p12-0.core01.bos01.atlas.cogentco.com (154.54.2.249) 343.027 ms 343.046 ms 343.181 ms
        15 p5-0.core01.jfk02.atlas.cogentco.com (66.28.4.118) 342.808 ms 342.745 ms 342.784 ms
        16 p15-0.core02.jfk02.atlas.cogentco.com (66.28.4.14) 342.55 ms 342.622 ms 342.421 ms
        17 p3-0.core01.par01.atlas.cogentco.com (66.28.4.190) 342.87 ms 342.63 ms 342.717 ms
        18 p5-0.core02.par02.atlas.cogentco.com (130.117.1.229) 342.957 ms 343.09 ms 343.16 ms
        19 p13-0.core01.mad05.atlas.cogentco.com (130.117.0.22) 487.525 ms 471.93 ms 416.728 ms
        20 130.117.23.250 (130.117.23.250) 377.033 ms 379.064 ms 380.058 ms
        21 * * *
        22 * * *
        23 * * *
        24 * * *
        25 * * *
        26 * * *
        27 * * *
        28 * * *
        29 * * *
        30 * * *

        • Cerrado

          6

          No, estos son los valores de tu línea tal y como tu mismo has…

          No, estos son los valores de tu línea tal y como tu mismo has posteado arriba
          Noise margin 11.3 10.5

          Output power 896.0 0.0

          Attenuation 32.0 11.7

          Prueba a cambiar la modulación como te comentan, y a postear los valores que te da en cada una de las modulaciones posibles.

          Saludos

          • Cerrado

            Ok probaré con eso. De todos modos los valores de Mi Línea…

            Ok probaré con eso. De todos modos los valores de Mi Línea son muy cambiantes, jeje. Si antes eran esos, a los 5 minutos son estos otros. Cambia al reiniciar el Router, para poder tomar la conexión de nuevo, que es algo habitual desde los 20 mb, jeje.

            Status No Defect
            Downstream Upstream
            Data rate 13872 856
            Noise margin 5.0 8.0
            Output power 23.4 0.0
            Attenuation 26.5 11.4

              • Cerrado

                Supongo que cambiar la modulación a G.Dmt es una opción del…

                Supongo que cambiar la modulación a G.Dmt es una opción del Router que da Jazztel, pero yo tengo otro, puedo hacerlo a través del algún programa o similar....

                No tengo ni idea cómo hacerlo con un router standar..

                QUizás estas opciones del TELNET sirva?

                ?
                help
                logout
                reboot
                adsl
                atm
                brctl
                cat
                ledctrl
                df
                dumpcfg
                echo
                ifconfig
                kill
                arp
                defaultgateway
                dhcpserver
                dns
                lan
                passwd
                ppp
                remoteaccess
                restoredefault
                route
                save
                swversion
                wan
                ping
                ps
                pwd
                sntp
                sysinfo
                tftp
                wlctl

                    • Cerrado

                      Según la página web de Belkin, ese modelo es router solo, es…

                      Según la página web de Belkin, ese modelo es router solo, es decir, distribuye una conexión pero no la marca, depende de otro dispositivo que sincronice la linea. ¿Con que modem estás enganchado a la linea de telefono?. Y si solo tienes ese aparato, dime el modelo exacto que no encuentro ninguno con un RJ11

                      • Cerrado

                        No, el mío es Modem distribye y marca. Es el ADSL MODEM HIGH…

                        No, el mío es Modem distribye y marca. Es el ADSL MODEM HIGH SPEED MODE WIRELESS_G ROUTER

                        2.4gh Wireless.

                        RJ11 Phone Line Cord
                        RJ45 Ethernet Networking Cable

                        http://belkin.com/support/download.asp?download=F5D7633uk4A&lang=1&mode=

                        De todos modos si el problema es el Router ya lo miro yo. Pensé que eran problemas de la línea pues con 6 MB me iba bien y los primeros días también.

                        Muchísimas graicas por tu ayuda, pero me da vergüenza que me ayudes tanto. Me sirve que me enseñes a pescar, ya que pesques por mí me parece un exceso.

                        Un saludo y todo lo mejor

                        • Cerrado

                          Estoy mirándome el manual y la verdad es que llevas razón, no…

                          Estoy mirándome el manual y la verdad es que llevas razón, no aparece nada sobre como cambiar la modulación, ni siquiera se si te deja.

                          Supongo que por Telnet tiene que haber alguna forma prueba a ver con el comando "adsl" que opciones te da, debe de poderse cambiar la modulación de alguna forma.

                          P.D: Ese router es un SMC casi seguro, tiene toda la pinta, voy a mirar a ver si en algún manual de SMC encuentro algo.

                          P.D.2: Yo te enseño a pescar si hace falta, por algo me conecto aquí, estoy para ayudar ;)

                          Un saludo!

      • Cerrado

        Un Belkin High Speed 128. Que no debería dar problemas. Por…

        Un Belkin High Speed 128. Que no debería dar problemas.

        Por cierto los valores de Atenuación no son siempre iguales
        y puedo tener desde 32 hasta 23.... o similar.
        Ahora navego a 1o mb, hace 5 minutos a 16 mb...

        Por cierto lo tengo ahora en PPPOA por cambiar y las dns las he cambiado por otras pero nada...

        System Date and Time
        LAN Settings
        Date/Time January 14 2006 , 16 : 35 : 25 LAN MAC Address xxxxx
        IP Address 192.168.2.1
        Version Info Subnet Mask 255.255.255.0
        Runtime Code version F5D7633-4Av1_AU_1.00.05 DHCP Server Enabled
        Boot Code Version 1.0.37-5.15
        Hardware Version V1.0J3 WLAN Settings
        ADSL Modem Code Version A2pB018e.d16d Wireless Function Enabled
        Serial Num 168-168-XXXX WLAN MAC Address xxxxxx
        Mode
        Off
        Features SSID xxx
        Firewall Enabled ESSID Broadcast Disabled
        NAT Enabled Channel 12
        UPnP Disabled Security

        ADSL Internet Settings
        Type WAN IP 87.217.xxx
        Status No Defect Default Gateway 87.217.xxx
        Downstream Upstream
        Primary DNS Server 217.76.128.4
        Data rate 10977 797
        Secondary DNS Server 217.76.129.4
        Noise margin 11.3 10.5

        Output power 896.0 0.0

        Attenuation 32.0 11.7

        • Cerrado

          BocaDePez BocaDePez
          6

          en tus datos pone: " IP Address 192.168.2.1 " creo que el…

          en tus datos pone: " IP Address 192.168.2.1 "
          creo que el rango de direcciones validas en LAN es: 192.168.1.2 a 192.168.1.254
          y IP Address 192.168.1.1 como puerta de enlace al router,
          es normal IP Address 192.168.2.1 ??

        • Cerrado

          Has probado ha cambiar el firmware? De todas formas yo tengo…

          Has probado ha cambiar el firmware?
          De todas formas yo tengo un Linksys Wag54g V2, que se supone que es Adsl2+ y no vale segun parece dependiendo del Dslan que hallan puesto en la central asi te va.Algo tiene Jazztel que no van todos los Routers.Pideles el suyo.

          • Cerrado

            Ok, probaré eso. Supongo que es lo único que me queda. De…

            Ok, probaré eso. Supongo que es lo único que me queda. De todos modos los primeros día no había problemas, ha sido sobre todo esta última semana.