Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
187 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Se pierde la conexion a Internet muy frecuentemente.

    Buenoas noches,

    Estoy un poco desesperado ya, tengo el ADSL de Telefonica 256 con router Zyxel convertible en inalambrico, IP Dinamica y en este mes no he conseguido que este mas de 12 horas mi mula jugando por el prado,sin ver como de repente se pierde la conexion ADSL, es desesperante y despues de leer varios post no se si es culpa mia o es de telefonica, o es el router o yo que se, pero me ataca cada vez que voy al ordenar y veo que el router se queda sin conexion con la luz del 1er puerto en naranja fija, ATC se apaga DSL se apaga, acto seguido vuelve a coger conexion.

    He hecho varios diagnosticos con la aplicacion de telefonica y da todo correcto.

    He bajado hasta 175 las conexiones por archivo, calculando que normalmente tengo unos 20 bajando a la vez.

    Alguien puede hecharme una mano que estoy muy desesperado.

    La configuracion del emule no la pongo por que creo que no es problema de la mula.

    Lo tenia antes monopuesto y lo he cambiado a Multipuesto con DHCP acvtivo por si ese era el problema, y nada sigue igual.
    Cuando se desconecta noto como la luz de DSL se apaga un rato y la luz del puerto 1 sigue parpadeando en naranja. Al momento vuelve a coger conexion pero todas las download y upload ya estan a cero, y vuelvo a la cola de espera.

    He abierto dos incidencias y los tecnicos, muy majos por cierto, me comentan que ellos ven todos los parametros correctos tando de la linea de voz como la de datos.

    Un saludo y gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Yo no te puedo ayudar y posiblemente nadie. Cuando un pais…

      Yo no te puedo ayudar y posiblemente nadie. Cuando un pais como España ve incrementado notablemente el numero de usuarios a la red, tanto por ADSL, RTB, o cualquier otro modo, y sus lineas telefonicas no lo hacen al mismo tiempo, es decir, no se adaptan a ese nuevo nivel, todo cae. Los cableados son de la epoca de la guerra civil (casi), los servidores no pueden con los usurios que bajan sin descanso "archivos" de la red. Añadir que si tu casa esta algo separada, mas de dos km de la centralita digital, tu ADSL ya no es la misma (como me pasa a mi, que NO puedo instalarla)... Muchos son los factores que hacen que "casi todos" nos quejemos de nuestras conexiones. Simplemente: " llevalo lo mejor que puedas, quiza esto algun dia cambie. ".

      Por cierto: ¿Que pasara en octubre con las ADSL's, cuando entre en vigor la nueva ley "anticopia" y todos seamos "delincuentes comunes y perseguidos, de la red... ?.

      Solo es un comentario.

      Saludos.

      • Cerrado

        Yo tengo el Router Xavi con telefonica. Y estuve dos semanas…

        Yo tengo el Router Xavi con telefonica.
        Y estuve dos semanas con el problema de que se me desconectaba en cuanto dejaba de hacer uso del navegador. Independientemente de tener emule conectado o no, más o menos a los 20 minutos. No había manera de saber que demonios le pasaba. Llamadas a telefonica y nada. Comprobé que las conexiones de acceso telefonico a redes estaban configuradas para que no se desconectaran nunca. Aun así.
        Pero un dia casualmente, ya digo que mas o menos a los 20 minutos, estaba haciendo otra cosa en el ordenador, es decir sin navegar, cuando de repente me sale una pantallita con un reloj de cuenta atras,(mas o menos 20 segundos de cuanta atras) diciendome que windows desconectaría el acceso a Internet, rapidamente le di a la pestañita "nno desconectar nunca" y hasta hoy, se acabó el problema.
        Alucinante pero cierto. De verdad que me trajo por la calle de la amargura 2 semanas. Espero que sesa esto lo que te pasa a ti tb.
        Un saludo

        • Cerrado

          BocaDePez BocaDePez
          6

          Gracias a los dos, pero ya no se que hacer, hare lo que dice…

          Gracias a los dos, pero ya no se que hacer, hare lo que dice nuestro compañero eNOI, osea me resignare y ya esta, que le vamos a hacer.

          Un saludo.

          • Cerrado

            6
            Yo tengo exactamente el mismo router que tu y ningun…

            Yo tengo exactamente el mismo router que tu y ningun problema, pero es cierto que antes cuando tenia ono se cortaba sin cesar, primero era cada dos o tres dias y luego una vez cada dia. Entonces un tio en un foro me comento que bajara las conexiones con el emule y que me iria mejor pero con eso no se arreglo el problema porque al final quedo claro que era un problema de saturacion en el nodo de ono. Ahora bien, no siempre es culpa del isp, yo me imagino que habras probado de todo, pero has probado a dejar el pc encendido sin el emule??? si entonces ves que no se corta es que le tienes que meter mano al emule, yo utilizo bittorrent y va genial y ya te digo que nunca se ha cortado (toco madera), desgraciadamente tendras que seguir experimentando hasta que se solucione, aunque la ostia seria poder probar con un modem que tuvieras para ver si es que el router esta defectuoso o simplemente se ha jodido porque tambien puede ser, no todo tiene porque ser de la linea. Un saludo y suerte.

            • Cerrado

              Buenas, Pues ahora que lo dices, nunca lo he probado sin…

              Buenas,

              Pues ahora que lo dices, nunca lo he probado sin tener el emule puesto, lo probare a ver si es problema del emule o del router.

              Un saludo y gracias.