Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Pesima velocidad de subida

monamur

Llevo desde el mes pasado con Jazztel y hasta hoy una maravilla tenia 30/3,5 estaba encantado, hoy me levanto sufro unos microcortes que hasta ahora no habia sufrido nunca, miro la configuracion del router y me pone 30.000 kbps de bajada y 700 kbps de subida de los 3500 kbps que tenia de subida desde que estoy con Jazztel han desaparecido por arte de magia.

Ya me paso la otra vez que estuve con ellos, los primeros dias muy bien y luego un desastre, la ultima vez fue en el 2008 y dije nunca mas, pero con que los de Ono son de pena y conozco gente que Jazztel le va muy bien, quise intentarlo de nuevo.

Esperare mañana a ver si se soluciona y vuelvo como antes, si no llamare y si no lo solucionan dire adios y esta vez si para siempre, como me puede pasar dos veces lo mismo con la misma compañia y con una diferencia de 4 años, algo increible.

Test de Velocidad

Cada vez va a peor.

Viking-P4

Por lo de los microcortes no te preocupes porque yo contraté en septiembre el ADSL con Jazztel y ayer y antes de ayer he tenido microcortes como tú, pero de pocos minutos.

Ahora bien, la bajada de megas no sé que pinta ahí, porque yo también he sufrido esos microcortes pero no me ha bajado la velocidad.

Mi consejo es que llames y preguntes qué está pasando y que amenaces con irte, vamos, lo mismo que has dicho en este post.

Espero haberte hecho ver un poco la luz :)

BocaDePez
BocaDePez

Yo tengo un router comprado por mi y hoy tengo ni 400 kbps de subida y la bajada he perdido como 6 megas. No se si es fallo del router mio o de jazztel.

monamur

Estos son mis datos, alguien me puede mirarlos y decir si ve algo mal ? Hay un dato en negativo el -129 que creo que es incorrecto.

Mode:VDSL2
Traffic Type:PTM
Status:Up
Link Power State:L0
DownstreamUpstream
Line Coding(Trellis):OnOn
SNR Margin (0.1 dB):20965
Attenuation (0.1 dB):00
Output Power (0.1 dBm):186-129
Attainable Rate (Kbps):629603928
Path 0Path 1
DownstreamUpstreamDownstreamUpstream
Rate (Kbps):30718358300
B (# of bytes in Mux Data Frame):473100
M (# of Mux Data Frames in an RS codeword):1100
T (# of Mux Data Frames in an OH sub-frame):646400
R (# of redundancy bytes in the RS codeword):141000
S (# of data symbols over which the RS code word spans):0.04970.28020.00000.0000
L (# of bits transmitted in each data symbol):9984119900
D (interleaver depth):10591700
I (interleaver block size in bytes):624200
N (RS codeword size):624200
Delay (msec):13100
INP (DMT symbol):5.500.500.000.00
OH Frames:190414944545900
OH Frame Errors:339533300
RS Words:36460209247654800
RS Correctable Errors:13333017300
RS Uncorrectable Errors:0000
HEC Errors:4517000
OCD Errors:0000
LCD Errors:0000
Total Cells:268323925000
Data Cells:2114015000
Bit Errors:
🗨️ 6
BocaDePez
BocaDePez

Activa el Fastpath. No por arreglar este problema, sino porque tus datos parecen suficientemente buenos como para soportarlo.

🗨️ 3
Ari
1

Creo que lo comente el otro día, pero lo vuelvo a comentar. Cuando se activa fastpath con vdsl no hay perdidas como las puede haber en adsl2+. Sincronizas a lo mismo que en modo óptimo, por lo que todo son ventajas, al menos teóricas, si habilitas fastpath.

Saludos

🗨️ 1
monamur

Tienes toda la razon Ari es una maravilla hasta que me caigo, gano en todo.

Gracias por la aclaracion

Saludos

monamur

Gracias por el consejo, ya lo he activado.

Saludos

Jaandro

Algo debe de haber mal ya que tienes un Attainable rate en bajada lo suficientemente bueno como para que en el Upload tuvieras un Attainable rate de por lo menos 10 Mb de Subida.

Por ejemplo, una imagen que he visto por el foro, de una línea algo peor que la tuya, y tiene mucho más Attainable rate que tu linea.

Imagen original en http://img600.imageshack.us/img600/406/prtscrcapturef.jpg

Saludos :)

🗨️ 1
monamur

Es lo que yo pienso, ahora me pondre revisar todo el cableado a ver si es correcto pero es que no tiene ni 20 dias dicho cableado y luego probare con otro router, tengo un Huawei HG 520V de Telefonica a ver que tal va, si no es nada llamare a servicio tecnico.

Gracias por tu ayuda

Saludos

Aitama

Hola!!!

Decirte que el "Rate" que es la velocidad a la que sincronizas, es correcta, sincronizas a lo contratado, por lo que no parece problema de la línea, no te puedes fiar del "attainable" por que esos datos, son estimaciones y cálculos del propio router.

Bien, también es cierto que en el output power, en el up, tienes un valor negativo de bastante pero ahí no te puedo ayudar, no sé de qué será.

Por mi parte, pienso que tienes un problema dentro de tu casa y no de la sincronización.

Un saludo.

🗨️ 2
Ari

Del output power en los Comtrend, ni caso ;) No funciona. O funciona de aquella manera, que no es bien precisamente.

Saludos

🗨️ 1
Aitama

Jajajajaja ok :P

Aitama

Unas preguntas, tienes instalado PTR o SPLITER ? Tienes todos los microfiltros conectados al/los teléfonos? Realizas los test con un solo ordenador conectado por cable ? Apagas o desconectas todos los equipos conectados al router salvo el ordenador con el que vas a realizar el test? Cierras todos los programas que consuman red? Desconectas el antivirus y el firewall? Y lo mas importante, has llamado al DEPARTAMENTO TÉCNICO para comentarles lo que te pasa? De ser así, que te dicen?

Un saludo...

🗨️ 6
monamur
1

Hola AITAMA.

Tengo un PTR y no tengo ningun telefono conectado, solo tengo un ordenador conectado a la linea y es por ethernet. Todavia no he llamado al servicio tecnico, primero estoy probando que no sea culpa mia por ello pido ayuda, si no hay manera de que lo pueda solucionar, entonces llamare al servicio tecnico.

Saludos y gracias por tu ayuda

🗨️ 5
Aitama

Hola monamur.

Bien, si es tal y como tú comentas, no tienes teléfonos conectados (por lo que entiendo que no tienes fijo conectado y no móviles vía wifi) se descartan problemas como los microfiltros, pero pueden ser otros 3 problemas, el PTR en mal estado, el router funcional pero no al 100% ó tu propio PC. De todas formas, mi opinión, es que deberías llamar al servicio técnico (la llamada es gratuita al 1565) y que ellos comprueben esos cortes y esa bajada notable tanto en dow como en up, ya que en muchas ocasiones, se ha solucionado todo con una llamada y no se necesita dar tantas vueltas.

Un saludo.

🗨️ 4
monamur

Buenas noches a todo el mundo.

Primero gracias por vuestra ayuda, deciros que ya lo tengo solucionado, primero era el cableado había un trozo que estaba pinzado, solucionado este tema había ganado una estabilidad en la linea que no tenia y segundo que el Huawei HG 520V es mucho mejor que el Comtrend VR-3025U y me he quedado con el Huawei el Comtrend lo guardo por si falla el primero.

Os dejo el test de velocidad que acabo de hacer, y nunca en mi vida había tenia unos datos como estos 23 ms de latencia y un ping de 37ms y todo en un par de cobre y sobre VDSL2, en mi anterior conexión con Ono 100/10 tenia un mejor ping 17ms pero una latencia 45/47 ms este dato debe de ser el culpable de que ahora mi navegación sea mucho mas rapida.

Repito GRACIAS A TODO EL MUNDO POR VUESTRA AYUDA Y GRACIAS A VOSOTROS NO HE TENIDO QUE LLAMAR AL SERVICIO TECNICO.

Felices fiestas

🗨️ 3
Aitama
🗨️ 1
monamur