Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

pésima velocidad con el extranjero

BocaDePez
BocaDePez

desde hace unas 2 horas, me van muy mal las páginas extranjeras.
Empecé notándolo con Yahoo.com, y ahora cuando hago tests de velocidad con Europa, no va ni pa trás.

Por ejemplo, usando BASpeed v3:
Con ONO y Telecable: OK
Con UK y Creative: no va
Con Irlanda y Francia : sí va

FTP:
REDIRIS: Si VA
Con Belgica: No VA
Con Telefonica: NO VA
Con Holanda: NO VA
Con Alemania. NO VA
Con Finlandia: NO VA

alguien más con este problema?
últimamente estoy experimentando microcortes (uno al día aprox, que dura varios minutos).
Hoy me he animado a cambiar de router y DNSs, pero no mejora.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Kalimist

esta saturadillo Cogent, haz trazas y fijate que las de este carrier pierden bastantes paquetes. Nada que hacer aparte de esperar.

🗨️ 1
BocaDePez
BocaDePez

A ver que yo de trazas no entiendo mucho...
He hecho dos trazas a Yahoo. Explícame qué se puede deducir...

Test de Tracert de BASpeed v3 XTreme (BATrace)
**********************************************

Servidor: www.yahoo.com | Nº Saltos: 30

Pais : [N/A] | Salto 1 : 1 | 2 ms | 1 ms | 1 ms IP=192.168.0.1 [ Equipo sin nombre definido ]
Pais : ES | Salto 2 : 2 | 41 ms | 41 ms | 42 ms IP=87.218.141.1[ 1.141.218.87.dynamic.jazztel.es ]
Pais : | Salto 3 : 3 | [ NR ] | [ NR ] | [ NR ] IP=Servidor no responde
Pais : ES | Salto 4 : 4 | 47 ms | 47 ms | 49 ms IP=62.14.18.163[ 163.18.14.62.dynamic.jazztel.es ]
Pais : ES | Salto 5 : 5 | [ NR ] | [ NR ] | 49 ms IP=62.14.18.161[ 161.18.14.62.dynamic.jazztel.es ]
Pais : US | Salto 6 : 6 | 48 ms | 48 ms | 47 ms IP=67.17.199.65 [ Equipo sin nombre definido ]
Pais : US | Salto 7 : 7 | 324 ms | [ NR ] | 325 ms IP=64.208.110.122[ yahoo-4.ar2.DCA3.gblx.net ]
Pais : US | Salto 8 : 8 | [ NR ] | 537 ms | 551 ms IP=216.115.101.145[ so-0-0-0.pat1.dax.yahoo.com ]
Pais : US | Salto 9 : 9 | 536 ms | 533 ms | 530 ms IP=216.115.104.109[ ge-1-1-0-p110.msr2.mud.yahoo.com ]
Pais : US | Salto 10 : 10 | 529 ms | 529 ms | 525 ms IP=68.142.193.7[ te-8-1.bas-c2.mud.yahoo.com ]
Pais : US | Salto 11 : 11 | 532 ms | 531 ms | 531 ms IP=209.191.93.52[ f1.www.vip.mud.yahoo.com ]

Test de Tracert de BASpeed v3 XTreme (BATrace)
**********************************************

Servidor: www.yahoo.com | Nº Saltos: 30

Pais : [N/A] | Salto 1 : 1 | 2 ms | 2 ms | 2 ms IP=192.168.0.1 [ Equipo sin nombre definido ]
Pais : ES | Salto 2 : 2 | 41 ms | 41 ms | 41 ms IP=87.218.141.1[ 1.141.218.87.dynamic.jazztel.es ]
Pais : | Salto 3 : 3 | [ NR ] | [ NR ] | [ NR ] IP=Servidor no responde
Pais : ES | Salto 4 : 4 | 47 ms | 47 ms | 49 ms IP=62.14.18.163[ 163.18.14.62.dynamic.jazztel.es ]
Pais : | Salto 5 : 5 | [ NR ] | [ NR ] | [ NR ] IP=Servidor no responde
Pais : US | Salto 6 : 6 | 120 ms | 48 ms | 48 ms IP=67.17.199.65 [ Equipo sin nombre definido ]
Pais : US | Salto 7 : 7 | [ NR ] | 319 ms | 323 ms IP=64.208.110.122[ yahoo-4.ar2.DCA3.gblx.net ]
Pais : US | Salto 8 : 8 | 551 ms | 557 ms | 578 ms IP=216.115.101.145[ so-0-0-0.pat1.dax.yahoo.com ]
Pais : US | Salto 9 : 9 | 601 ms | 583 ms | 584 ms IP=216.115.104.109[ ge-1-1-0-p110.msr2.mud.yahoo.com ]
Pais : US | Salto 10 : 10 | 589 ms | [ NR ] | 558 ms IP=68.142.193.7[ te-8-1.bas-c2.mud.yahoo.com ]
Pais : US | Salto 11 : 11 | 559 ms | 567 ms | 562 ms IP=209.191.93.52[ f1.www.vip.mud.yahoo.com ]

erdanblo

Yo estoy igual, precisamente estaba revisando la página para no repetir tema y abrir post.

En españa la conexión me va bien, RedIris, Espanix, etc..., ahora estube jugando en un servidor europeo (no sé si era Aleman o Inglés) y me iba con 200ms, y un lag extraño.

Encima he estado viendo algunas fotos, etc... e iba super lento.

Pense que seria el rango ip, pero incluso cambiandome la ip y usando el otro rango que tengo disponible, debo de seguir saliendo por el mismo carrier (en referencia a un tema de ayer).

Traza a la dirección www.l.google.com [66.249.93.147]

 sobre un máximo de 30 saltos:

 1

 2 29 ms 30 ms 30 ms 1.98.217.87.dynamic.jazztel.es [87.217.98.1]

 3 * * * Tiempo de espera agotado para esta solicitud.

 4 39 ms 39 ms 39 ms 163.18.14.62.dynamic.jazztel.es [62.14.18.163]

 5 * 37 ms * 161.18.14.62.dynamic.jazztel.es [62.14.18.161]

 6 263 ms 63 ms 49 ms 67.17.199.65

 7 172 ms 172 ms 173 ms 72.14.198.65

 8 176 ms 173 ms 173 ms 72.14.238.244

 9 * 180 ms 179 ms 209.85.248.80

 10 * 180 ms * 209.85.248.85

 11 182 ms 182 ms * 72.14.232.141

 12 181 ms 189 ms 181 ms 72.14.233.77

 13 * 194 ms 192 ms 66.249.94.46

 14 * 183 ms 181 ms 66.249.93.147

 Traza completa.

En fin, a esperar :P, tampoco es que estemos "colgados" sin conexión.

PD. A EEUU la conexión a mi me va como siempre, 200ms a los hosting de Dreamhost.

🗨️ 4
lucita

Yo tambien cambie de rango en ip en el router y efectivamente desde las 3:45 pm se empezo a cargar mal las paginas.
Observé en el log del router que cada cierto tiempo 5 o 6 minutos aparece este mensaje:
kernel: OAM loopback response not received on VPI/VCI 8/35.
kernel: OAM loopback response not received on VPI/VCI 8/35.
He llegado a pensar que "algo" debi hacer pues desde hace unos dias tengo el firmware A101-306NCM-C01_R05. y esto antes nunca con tanta repitición.
Que puede significar estos mensajes?

🗨️ 3
Ari

kernel: OAM loopback response not received on VPI/VCI 8/35.

Este mensaje no tiene que ver con el firm, ni con este problema: cada vez que se ejecute el test de diagnostico en el router , nos va a aparecer, a todos sin excepción, este mensaje en el log.

Un saludo

🗨️ 2
lucita

Gracias Ari, la verdad es que cuando hay alguna incidencia general, siempre suelo pensar que soy yo la que tengo la culpa, pero en honor a la verdad que hasta hoy me duró la ip que tenía desde que instalé el que tu Me recomendastes y se cambio porke le hice mas reseteos que una tonta con lapiz, en el día de hoy.
Esta mañana funcionaba ok, perfecto, termino de comer, me voy a bajar unas cosas un poco pesadas en megas, y veo que no va, que se para, que no tira, que parece una conexion de telefonica, y de ahi a la histeria no falto nada, hice cambios de ip, rangos, bueno de todo. Veo que mi firwre es el mejor.
Ari un abrazo.

🗨️ 1
Ari
BocaDePez
BocaDePez

Debe ser algo generalizado por que en R proveedor de cable también les va fatal en estos momentos.

Saludos.

BocaDePez
BocaDePez

aqui otro con un ping nefasto por uk

Comtrend536

A me va todo lentorro y no sé si es por el cambio del firmware :-(

🗨️ 2
Ari

Un mes y medio con él, en mi caso, y sin una caída y sería mucha casualidad que hoy se me haya colgado la conexión un par de veces y usuarios que no lo están usando también: he tenido que cabiar, de nuevo las dns, y así me he podido conectar.. :-(

🗨️ 1
Comtrend536

Lo mismo por aquí, toca cambiar las DNS :-|

umek

Pues ami me pasa algo similar.Desde hace varias horas me va bastante mal al intentar navegar por paginas que estan fuera de españa.

He estado probando a jugar y en servidores europeos me da pings de 200 y perdidas bastante elevadas de paquetes.En españa parece que va bien.

Con EEUU me pasa lo mismo.Pierdo muchos paquetes y ping KO :-(

BocaDePez
BocaDePez

Buenas a todos!

Si, es un problema por lo que veo tambien en Cogent, pings desde España pasando por la red de Cogent hacia Ingleaterra superan los 200ms de ping.

De momento no hay nada mas que hacer que esperar hasta que lo solucionan...

backup

Vale, ya esperaba yo este hilo. Desde las 12 en Valencia todo va como el culo, menos los servers españoles. He cambiado las DNS y na de na. blogspot.com como el culo, casi 900 de ping... igual con youtube, metacafe etc.
Suerte!

raposu

cogentco siempre esta igual es una puta mierda, 45 minutos para un apt-get upgrade....

Alexudo

A mi tambien me tardan en cargar un huevo las páginas alojadas en servers extrangeros. Lo llevo apreciando durante todo el dia. Esperemos que se solucione rápido y que no sea cuestion de nuevo firm como dice Comtrend536.

BocaDePez
BocaDePez

soy el que ha abierto el hilo.

Parece que empieza a funcionar bien otra vez.

BASpeed con UK y Creative ya bajan a cierta velocidad.

erdanblo

Cierto, a mi también me va mejor la conexión, estará la cosa menos saturada. Esperemos que no se repita mañana.

Buenas noches.