Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
78 lecturas y 15 respuestas
  • BocaDePez BocaDePez
    6

    Pésima velocidad de descarga

    Ya llevaba denunciando la constante degradación en mi sincronismo desde hace 3 o 4 meses, pero es que hoy mi velocidad, la real, mas alla del sincronismo del router, no sobrepasa los 300kb.

    He hecho absolutamente todo. Reiniciar, resetear, apagar, todo.

    No hay virus. No hay nada.

    Estos son mis datos:

    Mode: ADSL2+
    Line Coding: Trellis On
    Status: No Defect
    Link Power State: L0
    Downstream Upstream
    SNR Margin (dB): 8.9 10.0
    Attenuation (dB): 35.0 17.8
    Output Power (dBm): 1.6 12.8
    Attainable Rate (Kbps): 8584 1060
    Rate (Kbps): 9120 957
    MSGc (number of bytes in overhead channel message): 69 70
    B (number of bytes in Mux Data Frame): 244 28
    M (number of Mux Data Frames in FEC Data Frame): 1 8
    T (Mux Data Frames over sync bytes): 1 1
    R (number of check bytes in FEC Data Frame): 10 16
    S (ratio of FEC over PMD Data Frame length): 0.8561 7.4868
    L (number of bits in PMD Data Frame): 2383 265
    D (interleaver depth): 64 8
    Delay (msec): 13 14
    Super Frames: 79920 79918
    Super Frame Errors: 5 1
    RS Words: 5994048 679303
    RS Correctable Errors: 1062056 0
    RS Uncorrectable Errors: 8 N/A
    HEC Errors: 4 0
    OCD Errors: 0 0
    LCD Errors: 0 0
    Total Cells: 27604680 2872567
    Data Cells: 158840 81380
    Bit Errors: 0 0
    Total ES: 4 1
    Total SES: 0 0
    Total UAS: 18 25

    Mi velocidad según un test que acabo de realizar (si quereis luego pego la imagen) es de 252/338 (down/up)

    Según los datos del router, el alternative rate es menor que el rate actual del router. ¿Esto es normal?

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Pues parece que se ha resuelto ya la avería, al menos a mí,…

      Pues parece que se ha resuelto ya la avería, al menos a mí, ya me sincroniza a la velocidad normal, unos 8300mbps, vamos lo que venía sincronizando desde que lo tengo. También tengo la central Sol, así que espero que se os vaya resolviendo cuanto antes. Suerte chicos!

      • BocaDePez BocaDePez
        6

        Pues si, efectivamente el servicio se ha restablecido.…

        Pues si, efectivamente el servicio se ha restablecido.

        (Central Sol, Málaga)

    • BocaDePez BocaDePez
      6

      He llamado al servicio tecnico y me han confirmado que existe…

      He llamado al servicio tecnico y me han confirmado que existe una indicencia masiva en Málaga y que estan trabajando para solucionarlo.

      Me lo han confirmado hace escasamente 5 minutos.

      Tambien soy de Málaga, central Sol

    • BocaDePez BocaDePez
      6

      La velocidad empieza a subir paulatinamente pero va a…

      La velocidad empieza a subir paulatinamente pero va a trompicones.

      PD: Ellos me han cambiado de perfil sin mi consentimiento, si les llamo ellos pueden volver a cambiarme o tengo que esperar por narices a mañana?

    • Soy el bocadepez último que ha publicado sus resultados (se…

      Soy el bocadepez último que ha publicado sus resultados (se me olvidó loguearme). Resulta que también soy de Málaga Capital, y también de Avda. Europa. Cada vez pienso que es un problema técnico de nuestra zona.

      • BocaDePez BocaDePez
        6

        Me han dicho antes que me iban a enviar un técnico, pero si…

        Me han dicho antes que me iban a enviar un técnico, pero si el problema es general, no tiene mucho sentido.

        Habeis llamado para indicar que el problema es conjunto en una misma zona?

    • BocaDePez BocaDePez
      6

      Chicos a mi me pasa lo mismo, de hecho tengo datos de…

      Chicos a mi me pasa lo mismo, de hecho tengo datos de sincronización similares a los tuyos y no pasa de 300-400kb los test de velocidad real. Será un problema técnico de Jaztel hoy? Os adjunto mis datos:

      Statistics -- ADSL

      Mode: ADSL2+
      Line Coding: Trellis On
      Status: No Defect
      Link Power State: L0
      Downstream Upstream
      SNR Margin (dB): 9.0 13.0
      Attenuation (dB): 39.0 22.0
      Output Power (dBm): 19.4 12.6
      Attainable Rate (Kbps): 9436 1188
      Rate (Kbps): 9708 1022
      MSGc (number of bytes in overhead channel message): 73 11
      B (number of bytes in Mux Data Frame): 246 13
      M (number of Mux Data Frames in FEC Data Frame): 1 16
      T (Mux Data Frames over sync bytes): 1 9
      R (number of check bytes in FEC Data Frame): 8 16
      S (ratio of FEC over PMD Data Frame length): 0.8108 6.9565
      L (number of bits in PMD Data Frame): 2516 276
      D (interleaver depth): 64 8
      Delay (msec): 12 13
      Super Frames: 27495 27493
      Super Frame Errors: 90 110
      RS Words: 2172160 116845
      RS Correctable Errors: 5306 3263
      RS Uncorrectable Errors: 2504 N/A
      HEC Errors: 82 2450
      OCD Errors: 0 0
      LCD Errors: 0 0
      Total Cells: 10070374 1061097768
      Data Cells: 282443 159317226
      Bit Errors: 0 244827
      Total ES: 52 33
      Total SES: 0 18
      Total UAS: 15 2922688
      • BocaDePez BocaDePez
        6

        Lo tengo conectado por cable, no por wifi. Además ayer todo…

        Lo tengo conectado por cable, no por wifi. Además ayer todo normal, al encenderlo esta mañana "cagada" ya le digo los datos del router aparentemente son normales pero en test y navegacion muy muy mal de 1,5 mg de bajada a 280-300 , jajajjajaj tengo más subida que bajada ahora :-O

        • BocaDePez BocaDePez
          6

          Mi tope de velocidad es de 10kb/s. De ahi no paso. Todavia si…

          Mi tope de velocidad es de 10kb/s. De ahi no paso.

          Todavia si me pudiera ir al gimnasio me daria igual, pero me lo tienen cerrado por reformas jeje, asi que estoy con un mosqueo encima......

          PD: Málaga Capital, zona Avenida Europa

      • BocaDePez BocaDePez
        6

        No hay antivirus ni firewall activado en este momento. Ayer…

        No hay antivirus ni firewall activado en este momento.

        Ayer todo bien (exceptuando que en realidad tenia 6 megas de sincronismo cuando habitualmente no bajaba de 9), y hoy, llega a 9 tras 1 hora hablando con jazztel por telefono, pero no baja a mas de 150/250kb (entre 10 y 20 kb/s, actualmente 1 descarga de megaupload a 6 kb/s).

        Pero sabes que es lo mas divertido? Que encima el que me ha atendido me ha cambiado de perfil el solo las 3 veces y ahora no puedo cambiarlo hasta mañana....

    • BocaDePez BocaDePez
      6

      Hola me ocurre exactamente lo mismo. Ayer todo normal, al…

      Hola me ocurre exactamente lo mismo. Ayer todo normal, al encender hoy en el ruoter aparentemente "normal" los datos pero en velocidad y test 280-300 en bajada cuando lo normal es 1,3 MG