Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Pesadilla cambio de 1MB a 4MB

    Os cuento mi larga historia a ver si alguien tiene un comentario o aportación que me pueda al menos guiar en esta situación.

    Yo soy cliente de ADSL de Wanadoo desde finales del año 2001, y poseedor de una IP fija de las que daban entonces. La línea de teléfono mantuve con Telefónica. Cuando lo contraté, funcionaba a 256kbps. Posteriormente, sucesivas duplicaciones de velocidad dejaron mi línea en 1Mbit/s. Hasta aquí, todo bien.

    En verano, aproximadamente en junio, y visto lo visto cometiendo un gran error, tras insistencia de multitud de llamadas telefónicas por parte de Orange a mi domicilio acepté el cambio que me ofertaban a 4Mbps. Me llega el router incluido en la oferta a casa, y todo parece correcto.

    A finales de junio, mi conexión deja de funcionar. Supongo que me han hecho efectivo el cambio, y configuro el router desde una una conexión directa a una conexión PPPoE, tal y como indicaba la carta. Una vez hecho esto, compruebo que el router me indica que el usuario/password es incorrecto. Llamo al 902, me dicen que efectivamente no han actualizado "algo" correctamente, y en ese mismo momento me lo solucionan, pudiendo navegar de nuevo sin problemas ya bajo PPPoE.

    Al cabo de unos días de uso compruebo que efectivamente, disponía de conexión, pero aunque el router sincronizaba a 4096kbps la velocidad efectiva de la línea seguía siendo 1Mpbs... no le di importancia y dejé pasar más días, hasta que aproximadamente el 20 de septiembre compruebo que la velocidad se ha reducido a la mitad, 512kbps.

    Llamo al 902, me abren una incidencia, me dicen que no pueden solucionarlo en el momento, y que me llamarán en el plazo de 15 días. Bien, no sólo los 15 días pasan sin tener noticias, sino que el miércoles de la semana pasada pierdo por completo la conexión, y de nuevo el router me indica que mi nombre de usuario/contraseña es incorrecto.

    Vuelvo a ponerme en contacto con el 902, les indico que llevo teniendo problemas desde que me realizaron el cambio a los 4Mbps, les digo que el problema con el login/contraseña ya lo tuve y en aquella ocasión me lo solucionaron al instante, pero esta vez nadie parece saber darme una respuesta. Llevo ya 4 o 5 días de llamadas constantes al 902, y lo único que me dicen es que "ya me llamarán". No sólo empiezo a estar desesperado porque no dispongo de una conexión que me resulta fundamental, sino que ya no sé cómo proceder, sobre todo porque tengo la certeza de que no hay nadie investigando el problema y solo me están dando largas. Así que como decía al inicio, si alguien se ha atrevido a leer todo agradecería cualquier comentario.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Permitidme que reflote el hilo para contar el final de la…

      Permitidme que reflote el hilo para contar el final de la historia. Llamé al 1004 de Telefonica donde me comentaron que podían hacerme una portabilidad al Duo de 3MB directamente(yo creía que sólo podías pasar a 1MB), y efectivamente, desde esta mañana tengo ya conexión de 3MB con Telefonica. ¿Y los de Orange? Pues pese a que les llamaba un par de veces todos los días, no han dado señales de vida. Como suelen decir, que les vaya bonito. Si es así como tratan a los clientes que llevan 6 años con ellos, no me imagino qué haran con el resto.

      De nuevo, gracias a todos.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tuve un problema parecido pero al pasarme a 6 mb. Te puedo…

      Yo tuve un problema parecido pero al pasarme a 6 mb.
      Te puedo asegurar que no te lo arreglaran y que vas a perder el tiempo y dinero en los 902. Date de baja que cualquier compañia te coge con los brazos abiertos.

      Un saludo

      • Cerrado

        BocaDePez BocaDePez
        6

        es un problema típico y no veo porque no se lo van a…

        es un problema típico y no veo porque no se lo van a solucionar, ya se lo han arreglado a mucha gente en este foro

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo ante esa situación lo tendría claro: BAJA Creo que has…

      Yo ante esa situación lo tendría claro: BAJA
      Creo que has tenido mucha paciencia y si siguen sin solucionarlo lo mejor es que cambies de compañia, pues con todas las que ofrecen adsl me parece una tonteria estar sufriendo la ineficacia de Orange sin ningun tipo de garantia: es vergonzoso que no te den un plazo de solucion, ni una respuesta ni nada.
      Te cansaras de esperar

      • Cerrado

        BocaDePez BocaDePez
        6

        si sincronizas a 4 megas, la explicación es clara. llama al…

        si sincronizas a 4 megas, la explicación es clara. llama al temido 902 y dile que te actualicen el prefil en el BRAS a 4 megas. Si el que te atiende no sabe hacertlo, seguramente te pasen a un tecnico de nivel superior que te lo arreglará al momento.

        • Cerrado

          BocaDePez BocaDePez
          6

          tambien lo llaman alguno tecnicos estar mal suministrado,…

          tambien lo llaman alguno tecnicos estar mal suministrado, para sus ordenadoes figuras que tienes 4 pero en realidad en la central te dan 1 o al contrario el resultado es que no funciona el adsl