Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
102 lecturas y 4 respuestas
  • Cerrado

    pero q simberguenzas son estos tios

    :-( hay q joderse.Hace 2 meses q tengo euskaltel despega inicia a 128,y la verdad es q me ha ido de cine hasta hace una semana q esto ha empezado a ir de culo.Les he llamado 6 veces a los de euskaltel,y los muy sinverguenzas,dicen q ya me llamaran,pero q si el fallo no es de la linea,me cobraran la salida,pero seran capullos,si saben de sobra q es la saturacion de sulinea la q falla ,hay q tener cara dura,hay alguien con este problem?,espero no ser el unico.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        [Editado 22/01/03 03:46]

        Chenmo, no se de que coño hablas, porque leyendo por ahí…

        Chenmo, no se de que coño hablas, porque leyendo por ahí otros post me he encontrado con esto:

        • importante.. 1

        por CHENMO, el Martes, 21/01 13:44 h.

        Estimados bandaancheros, llevo observando durante unos dias que mi conexion de adsl con telefonica (bueno, la negrita es mia).

        En fin, tu mismo, pero si quieres meter cizaña, se un poco más discreto.

        Saludos

        • Cerrado

          BocaDePez BocaDePez
          6

          Aunque estoy de acuerdo (en parte) contigo, tambien es cierto…

          Aunque estoy de acuerdo (en parte) contigo, tambien es cierto que la mayoría de usuarios de Euskaltel en GETXO y LEIOA han estado sufriendo saturaciones impresionantes de la linea.

          Para mirar mas informacion, mira el tema (candente por cierto) de "poquisima velocidad en navegacion web".

          Agur!!