Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

¿Pero que coño le pasa al ADSL de timo?

UrBiOn

Hola a todos. Tengo ADSL 256/128 de Timofónica desde febrero del 2002 y nunca me dió problemas de velocidad y estabilidad.. Pero es que desde hace 3 meses va como el puto culo.
No hay día que no se me caiga y muchas veces tengo que desistir ya que por mucho que intento navegar me dice que es imposible encontrar la página. La cuestión es que al bajar cosas de algúna página también a caido, pero menos. Antes me bajaba a unos 27 o 28 KB/seg y ahora no pasa de 26.

Pero la cosa a empeorado muchísimo. Desde hace 1 semana o así, las páginas me tardan el doble en cargar de lo que me tardaba antes. Y para colmo en muchas páginas no me deja entrar mientras a los demás entran sin probelemas y el messenger se me cierra cuando a el le sale de los wevos. Y
a veces estoy hablando con alguien por el messenger y le pido algo y como tarda en responder le digo: "ey, dimelo" y me salta con que ya me lo había dicho..pero es que a mí no me llegó :-? ..

Y lo peor de todo fue lo que me pasó ayer por la noche a eso de la 3 de la mañana.

Estaba yo tan tranquilo navegando y hablando por el messenger y de repente veo que se me cierra el messenger y pensé: Bueno.. ya empezamos...xD le doy a iniciar nuevamente la sesión y me dice que no estoy conectao a internet..venga va lo que tu digas majo.. lo intento otra vez y lo mismo.. :-o.
De repente veo que en el navegador me dice que la página no se a encontrado :-o :-? .. ya digo.. buah! se me ha vuelto a caer ésta mierda.. reinicio el router y con qué me encuentro? pues que el led del ADSL del router estaba apagado.. :-? :-o :-? :-o
La primera vez que me ha pasado.. pensé que se podría haber desconectado el cable o algo.. lo reviso todo y veo que está todo bien.. reinicio otra vez el router y el pc por si acaso y nada.. no se enciende.. :-o :-? :-o Pues ya algo preocupado me dispongo a llamar al servicio técnico y me salta una grabadora:

"Por causas ajenas a nuestra voluntad es imposible atenderle en estos momentos"

Y se colgó.. :-o :-? :-o :-?
Pues cansado me fuy a dormir y ésta mañana ya iba todo bien..¿A alguien más le pasó esto anoche? :-? :-o

Bueno perdón por el rollo pero es que cada día esto va a peor y no veo que pongan solución....

Aquí dejo mi duda o pregunta...

¿Alguien sabe que le está pasando al ADSL de timofónica?

saludos.. :-(

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Lo hicieron por tu bien.Para que te acostaras de una vez que la noche es para dormir.

Saludos.

P.D:Es broma.ami me va bien.si se repite llama al cat pero por el medio dia es cuando te atienden mas tranquilo

🗨️ 1
UrBiOn

jejeje. Mi salud se deteriora cada vez más por los cabreos que pillo con estos inresponsables de timofónica, no por no dormir :-D

saludos! :-P

BocaDePez
BocaDePez

Desde hace unos dias me ocurre lo mismo, no hay dia en que no me quede sin conexion del mismo modo que te pasa a ti, la luz en verde como si estuviera conectado pero no deja navegar ni bajar nada, tengo que reiniciar el ordenador para que vuelva a funcionar. Esto me pasa sobre todo por las tardes, por las noches no se ha colgado nunca.

Ayer llamé al cat y el tio que me atendio (muy amable por cierto) comprobó que efectivamente tenía registrados en mi linea muchos cortes, que daría el aviso a la central para que lo solucionaran en menos de 48 horas y que me llamarían una vez estuviera solucionado el problema para comprobar si me iba bien. De momento hoy se ha vuelto a colgar, pero espero que de aqui a mañana me lo arreglen de una vez.

Por cierto yo estoy en Madrid, lo digo por que tal vez sea un problema que esté afectando aqui.

Un saludo

🗨️ 4
UrBiOn

No, yo soy de Coria, Cáceres.
Yo ya paso de llamar. Siempre que llamo la única solución que me dan es enviarme un técnico, que por supuesto hay que pagar, por que siempre me dicen que la línea está bien..
:-|

saludos.. :-(

🗨️ 2
BocaDePez
BocaDePez

Yo estoy en Murcia, y desde hace un par de dias noto como la velocidad de mi conexion desciende y el ping en servidores que antes tenia en 100-120 ahora me sube a 400 !!! Eso si, a las tantas de la mañana la cosa mejora... pero joder, vaya timofónica.

Al hacer un tracert a cualquier direccion, el salto entre los dos primeros servers de timo es de 350-370.

🗨️ 1
JML987

¿pero tienes router o módem?

Lo digo porque si tienes router y tu problema se soluciona al reiniciar el ordenador, tu problema no es de telefónica ni del router, sino de tu ordenador...

DEVILMAN2

Vives en España el peor adsl al mayor precio xD

Como diria uno manda huevos

lipe

hace unos meses, en malaga por mi zona(limonar) no era normal la inestabilidad del servicio por las tardes, era increible. Gracias a Dios se arreglo, por lo visto era q taba sobresaturao el nodo de la centralita o algo asi y tuvieron q cambiarlo o actualizarlo, solo te digo tiempo al tiempo(estuve mal durante 2 meses y algo)

1 Saludo