Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
44 lecturas y 3 respuestas
  • Cerrado

    Periodicamente se pierde la respuesta de los DNS

    Hola amigos:
    Tengo ahora un Prestige 643 (antes usaba un 645 de 1 puerto). El problema es que generalmente a la misma hora (más bien rango de horas) entre las 7 de la noche en adelante, no obtengo respuesta de los DNS de mi proveedor, telefonica (vivo en peru).
    Han probado cambiar lo que ellos llaman "par adsl", también he probado con otros equipos (modems, routers y pc) asi como un splitter más reciente (el mio tiene cosa de 2 años)
    Me han sugerido que puede ser que como todo el día estoy con la mulita (el emule), bajando y bajando archivos, por ahi alguien esta "hackeando" algunos servidores, ip o puertos. No se si será esto factible.
    En todo caso, ¿que opinan al respecto, sobre el problema de no resolver los DSN?

    Agradezco la ayuda

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Si llamais a los de Timofonica Peru te diran un y mil peros,…

      Si llamais a los de Timofonica Peru te diran un y mil peros, que es esto, lo otro, etc. Y no podran repararlo.

      Solo resetea el router y prueba a reconectar nuevamente.

      A ver si lanzamos una huelguita de pago para obligar a timofonica del Peru que tambien doble la velocidad del adsl, como ya lo hizo en Chile, España...

      Saludos.
      sunumby@hotmail.com