Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
71 lecturas y 14 respuestas
  • Cerrado

    Pérdidas de sincronismo

    Hola a todos!

    Una pregunta rápida que debería ser sencilla de contestar...

    De cuando en cuando el router pierde el sincronismo (y por tanto la conexión) y la recupera en escasos segundos, ¿es algo normal?, ¿es achacable a esos problemas de velocidad que menciona Luke y que ahora resalta tanto en el foro? :-D
    ¿voy a estar toda la vida así?

    Ayer dos veces en una hora, y porque no es algo que controle regularmente que si no seguro que vería muchos más casos :-?

    Bueno, al final han sido tres preguntas 8-)

    Saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      solo por probar, otros usuarios han afirmado que no funciona…

      solo por probar, otros usuarios han afirmado que no funciona pero no pierdes nada (porque a mi sí me funciona aunque mi linea esta en buen estado) en el comtrend, activa el sra.. en advanced setup - dsl, sra enable. Tarda un poco en sincronizar, mira a ver si te funciona. Si no vuelve a sincronizar simplemente desactivalo y punto.

      • Cerrado

        Hola Luke! Pues no, no va a ser eso... Desde las 21:00 de…

        Hola Luke!

        Pues no, no va a ser eso...

        Desde las 21:00 de anoche a las 07:15 de esta mañana he tenido tres desconexiones :-(

        Para la navegación no importa demasiado pero para los programas P2P es una puñeta, ¿de qué me sirve tener un ancho de banda moderadamente importante (porque no llego a los 6 megas ni de coña, me quedo en los 2 megas teóricos a los que sincroniza últimamente el router) si luego no subo en las colas?

        En fin, gracias por la ayuda...

        Saludos

        Iván

          • Cerrado

            Mmm... Me has pillado. Sincronizaré tal como esté configurado…

            Mmm... Me has pillado. Sincronizaré tal como esté configurado el router por defecto y como me deje la central, no he tocado nada y no recuerdo si he mirado o no. Sé que el router está en modo ADSL2+, pero de ahí a que sincronice en ese modo...

            He llamado al CAT y me han dicho lo típico, que si puede deberse a las actualizaciones, que si desconecte el firewall de Windows XP y el antivirus para probar... Vamos, nada en concreto.

            Saludos

                  • Cerrado

                    Ya lo miraré, la verdad es que no he puesto mucho interés en…

                    Ya lo miraré, la verdad es que no he puesto mucho interés en el asunto, yo con que me vaya por encima del mega (que un técnico de Telefónica me dijo que lo veía más que difícil) ya estoy contento y como no voy ni a parecerme a las capturas que otra gente pone por el foro tampoco quiero comparar mucho :-)

                    Hice una prueba los primeros días, cuando sincronizó por primera vez a 2 megas y vi que descargaba a 200 Kbytes y no he vuelto a mirarlo, así si algún día vuelve a estar a 800 Kbps no me llevo el disgusto ;-)

                    Saludos

                    Iván

      • Cerrado

        Hola Luke! No había visto el mensaje hasta ahora. Lo probaré,…

        Hola Luke!

        No había visto el mensaje hasta ahora. Lo probaré, sí, porque ayer tuve otros cuatro cortes, lo que me descabala todas las descargas que tuviera pendientes.

        Gracias por el consejo.

        Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      yo tengo SNR:8-11db (casi siempre en 9db) Atenuación: 38db.

      yo tengo SNR:8-11db (casi siempre en 9db)
      Atenuación: 38db.

      • Cerrado

        Los puse en otro post, uno de Coslada: SNR Margin (dB): 21.3…

        Los puse en otro post, uno de Coslada:

        SNR Margin (dB): 21.3 12.9
        Attenuation (dB): 63.5 43.4

        La verdad es que es bastante impresionante el que sincronice, pero bueno, con Telefónica no tenía cortes (también es cierto que ahora voy mucho más rápido, con velocidades que oscilan entre 800-2.500 Kbps).

        Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi me ha pasado lo mismo durante esta semana, y tengo un…

      a mi me ha pasado lo mismo durante esta semana, y tengo un modem Comtrend 351, de tanto en tanto pierde la sincronia, con el emule tambien me ha pasado unas cuantas veces. Yo creo que esto tiene que ver con la duplicación a 6Mb, por lo menos en mi caso, porque yo antes con 1Mb no tenia ningun problema. No se si te pasara lo mismo que a mi pero yo siempre sincronizo a una velocidad distinta; a veces a 4, a 5 y muy pocas veces a los 6mb. Espero que lo solucionen porque ya se me esta empezando a acabar la paciencia. Estoy en BCN-Horta