Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
88 lecturas y 22 respuestas
  • Perdidas de rendieminto nocturno y otros expedientes X

    Hola soy de Barcelona(Av. Madrid/Joan Güell) hace 10 días pase de Jazztel a Ono 50mb, la verdad es que Jazztel me iba como el tiro pq estoy al lado de la central de Telefónica, pero bueno decidí cambiar por la velocidad, ya que aparte de usuario asiduo de Internet soy programador y trabajo muchas veces con unidades remotas o por VPNs.

    En fin a los pocos días, empiezo a tener cortes en Megavideo, me hace buffering cada 30segundos y como me harto y aun tengo activo el ADSL de Jazztel , cambio el cable de un router a otro y seguí viendo la película sin ningún corte. Al día siguiente hablo con Ono les abro incidencia y por la mañana del día después tengo al técnico, me mira el cableado(nuevo) me pone un atenuador ya que estaba casia 15Db en Nivel de señal y bueno lo rebaja a unos 5Db y también hace un nuevo conector en la caja de Ono, pq parece que estaba el cable doblado, vuelvo a la noche y empiezo a hacer pruebas y los mismo una velocidad pésima. Ya hice las pruebas contra mi servidor dedicado, donde tengo un par de blogs, sin trafico alguno :(, y me descargaba una iso que había descargado desde un servidor de Polonia a 40MB/s es decir que el servidor lo que se dice soportar el trafico me los soporta. Hago pruebas de velocidad con el propio test de Ono, primero velocidad bajisima y después problemas de latencia y perdida de paquetes, reabro incidencia a portando datos y me envían un técnico a las 20h para que lo revise a la hora + o - de las caidas. Y esto es como cuando vas al medico, las pruebas de velocidad iban bien, y tampoco se podía pedir mas al técnico que entre las perlas que me dejo una fue "has cambiado la IP(la interna) al router? eso no afectara al rendimiento?", ciertamente me he planteado hacer un Wikiqoutes con la conversación. NO pude sacar anda en claro mas que me cambio el concreto de la caja del terrado a otro y que si podría ser que el nodo estuviera saturado pero que eso el no lo sabia.

    Bien solo quiero saber si alguien de la zona nota esas caídas de rendimiento, ya que durante el día me va bien, es mas por la noche me funciona bien onlive.com, servidor de juegos por streaming, pero megavideo/upload van mal y lo uno que veo que cambia es que uno enruta por telia y el otro por level3, con lo que me supongo que el problema puede estar por ahí.

    Y lo otro curioso que me pasa con ono es que si dejo una conexión por ssh abierta sin hacer nada al rato, un par de minutos o menos, me la cierra, cuando no tiene ninguna explicación que lo haga y es mas he tenido ssh abiertos durante días y no se han cortado, alguien le ha posado, es que las dos únicas cosas diferentes son el router y Ono, mi portátil es el mismo y el servidor también.

    Antes de que empecéis a meteros con que ya estamos con capadas de servicios etc, no digo que capen megavideo/upload sino constato que la ruta hasta los servidores se les satura mas de la cuenta, y que si tengo una conexión de 50MB es lo que quiero no quiero que pq se conecten todos mis vecinos me quede con una conexión peor que con un ADSL 20mb y lo otro es los cortes sin sentido de una conexión abierta.

    Saludos

    PD: el router es el cisco EPC3825

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    • Boca de Pez Boca de Pez
      6

      configura bien el router. sino no me queda otra que decirte…

      configura bien el router.

      sino no me queda otra que decirte que los 50 megas aun estas verdes y hasta q no se estabilice la migracion a docsis 3 este sera el pan de cada dia.

      sino mal recuerdo, cuando se pasó a 128kb hace años, tmb ocurrio igual (esto dicho por viejos usuario)

      otra cosa es q ono se reserva X horas al mes para hacer tareas de mantenimiento por la noche (bien especificado en el contrato que firmaste)

      • El rotuer esta bien configurado, mas que nada pq no lo he…

        El rotuer esta bien configurado, mas que nada pq no lo he toqueteado demasiado, solo cambie la IP interna, no me gustan las 192 :), el password y el sssid de la wlan, y poco mas, con lo descarto lo primero.

        Lo segundo es lo que me temo, pero en Ono son incapaces de asumirlo o no entiendo que me envíen dos técnicos. Al igual con lo de las horas de mantenimiento, si fuera eso me hubieran dicho que estaban de mantenimiento en el nodo, espere unos días, por lo contrario me han enviado dos técnicos.

        Y lo del ssh no tiene explicación, mas que ellos tengan un QoS activado en la red y crten conexiones qq si.

    • Boca de Pez Boca de Pez
      6

      yo soy de cantabria, he dado de alta los 50 mb el sabado…

      yo soy de cantabria, he dado de alta los 50 mb el sabado pasado, y me ha funcionado bien hasta el jueves que cayó a unos 4 mb (tengo test en los que me da 2,5 mb de bajada y 3 de subida :)). Abrí incidencia y me pasó como a ti, cuando vinieron los tecnicos el viernes 50 mb como 50 soles. Ahora llevo todo el finde en la misma situación, se me están hinchando las narices, de 8 dias solo he tenido 50 mb cinco.

      • Boca de Pez Boca de Pez
        6

        Y si los técnicos van 20 veces, 20 veces que le irá bien a…

        Y si los técnicos van 20 veces, 20 veces que le irá bien a ellos (Ley de Murphy)

        Como va a tirones, si no les sale la prueba, la repiten una y otra vez hasta que les sale y ya está: la conexión correcta.

        Pero claro, como tu no te dedicas a hacer pruebecitas sino a utilizar un servicio por el que pagas, a ti seguramente en cualquier otro momento te irá mal.

        Además , que realmente puede pasar en algún caso, siempre será culpa del servidor al que te conectas, nunca de OhNO.

    • Boca de Pez Boca de Pez
      6

      Eso está siendo el pan nuestro de cada dia, incluyendo a…

      Eso está siendo el pan nuestro de cada dia, incluyendo a clientes que antes funcionaban correctamente, incluso con 50 Mb.

      Da la impresión de que más meten , peor va. (¿le suena a alguien esa canción?.

      Digan lo que digan los expertos y demás defensores a ultranza de OhNO, las cosas no van bien y, además,

      da la sensación de que tienden a empeorar.

      Si quieres buenas latencias y servicio estable, hoy por hoy, creo que te has equivocado de empresa.

      X(

    • Boca de Pez Boca de Pez
      6

      despues de un finde horrible sin funcionar, milagro, ya…

      despues de un finde horrible sin funcionar, milagro, ya funciona. Justo hoy que pensaba llamar al servicio tecnico.

    • No se si lo de troll va por mi que abierto el post, pero en…

      No se si lo de troll va por mi que abierto el post, pero en ningún momento he dicho que sea una m*** solo constato un hecho.

      Por las noches el tráfico por Telia va de pena. Si queréis las trazas las pongo, pero de que las trazas vaya bien o mal no indica que luego el trafico de volumen vaya igual.

      Ya he dicho que a la misma hora me conecto a onlive.com que va por las redes de level3 y genial ,puedo jugar cosa que antes ni con el fastpath de jazztel podía. Y mientras he tenido el adsl de jazztel activo solo el hecho de cambiar de conexión he podido seguir viendo la película con lo que descarto una posible supersaturación de los servidores de megavideo.

      Lo otro que me gustaría saber es si alguien mas le pasa lo del cierre de la conexión, lo dicho nunca me había pasado y he dejado días una conexión ssh abierta, sin que se me cerrara ni me saliera el mensaje de:" Write failed: Broken pipe", esto me imposibilita el trabajar correctamente y antes de llamar SAC de Ono pero fiero saber de mas gente. Y is es la política de Ono para garantizar el servicio pues me parece bien pero me volveré a Jazztel.

      Saludos y gracias por las respuestas constructivas

    • Boca de Pez Boca de Pez
      6

      Hola, soy el usuario de cantabria de unos post mas arriba y…

      Hola, soy el usuario de cantabria de unos post mas arriba y que tenia el mismo problema. Hoy por fin parece que me han dado una solución. Según me ha dicho el tecnico que se ha conectado en remoto ha desactivado el firewall y en todo el dia no he bajado de 50 mb.

      Espero que te sea de ayuda.

      • Boca de Pez Boca de Pez
        6

        el tecnico se conectó en remoto? xD q nivel, ya ni van a…

        el tecnico se conectó en remoto? xD q nivel, ya ni van a casa, normal, estais todo el dia dandoles el coñazo, gastan gasolina para nada

      • Boca de Pez Boca de Pez
        6

        el tecnico se conectó en remoto? xD q nivel, ya ni van a…

        el tecnico se conectó en remoto? xD q nivel, ya ni van a casa, normal, estais todo el dia dandoles el coñazo, que si el test me da 20, que si el test me da 10, 14, 12, 43... gastan gasolina para nada

    • Bueno despues de hablar con el departamento de reclamaciones,…

      Bueno despues de hablar con el departamento de reclamaciones, me dicen que mi nodo nos soporta bien los 50Mb y que me pasan con el departamento de "disminución de velocidad" para indicarme a que velocidad me lo dejan y con que tarifa, esto ya es de risa. Así que si mñn cuando hable con este departamento no me regalan unos cuantos meses de cuota me vuelvo a Jazzel, maldita la hora que no acepte la oferta de jazztel para quedarme :(