BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Pérdidas constantes con wiffi.

BocaDePez
BocaDePez

Habéis notado o tenéis pérdidas constantes de señal con wiffi desde hace bastantes días? antes se podían tener pero ahora se hace notar más.

BocaDePez
BocaDePez

La señal Wi-Fi es algo interno de cada uno. Examina los canales por los que están emitiendo tus vecinos, busca el que menos saturado esté, y configura tu router para que emita en ese canal, a ver si minimizas los problemas de desconexión.

BocaDePez
BocaDePez

A mí desde hace varios días el wifi de mis dispositivos va mal. Actualiza las apps de iPad lento. Va mal. Y estoy en un canal poco saturado. No sé que están haciendo pero es una mierda.

🗨️ 3
BocaDePez
BocaDePez

¿ te va mal por cable ? has verificado si son todos los dispositivos ?( moviles, table, tv con internet, etc )

Hay que tener un minimo de conocimiento o por lo menos de logica y no decir que que val por que el operador ......

Mira tu conexion de wifi como bien te informan y aprende cosas basica.

🗨️ 2
BocaDePez
BocaDePez

Sé las cosas básicas y sin haber tocado nada en ningún dispositivo de la noche a la mañana empezó a ir lento el wifi tanto en móvil como en ipad. Estoy en el canal menos saturado desde hace meses y está igual de poco saturado. Por cable me da 104/10 de los 100. Vete a defender lo indefendible a otro sitio.

🗨️ 1
BocaDePez
BocaDePez

¿El móvil es un iPhone también de Apple? No sé en Telecable, pero en los foros de Movistar llevan más o menos una semana quejándose que va mal la conexión con el App Store de Apple desde las líneas de Movistar, mientras que en Orange y Jazztel iban perfectas.

A esa gente el resto de Internet les va perfecto. El problema era solo con Apple. ¿Es tu caso?

BocaDePez
BocaDePez

Desde hace días también me va muy lenta la conexión wifi en todos mis dispositivos, y estoy en un canal poco saturado.

Hasta hace dos días iba genial, y ya llevaba mucho tiempo sin fallar, no se que pueden estar haciendo.

No se si sabréis de algo que se pueda hacer...

BocaDePez
BocaDePez

Red asturcon , hoy por la tarde ha empezado a irse el wifi durante unos segundos constantemente. A estas horas aún persisten los problemas.

BocaDePez
BocaDePez

A mi me va de pena y dolor. Tengo que apagar el router wifi (es el blanco de TC), esperar 10 segundos, arrancarlo de nuevo y ya me vuelve a ir bien... hasta la siguiente vez.

No se a vosotros pero esto me empezó a pasar "casualmente" cuando metieron la wifisfera. Que según TC no influye para nada en la señal wifi de cada uno.... Claro que no...

Gijón - Zona El Bibio

BocaDePez
BocaDePez

Yo en El Entrego llevo unos días con problemas, primero los cortes eran de unos 15 segundos , hoy son mas prolongados. Hablamos de 5 minutos sin wifi y otros 5 con wifi. Y así todo el día , es desesperante

BocaDePez
BocaDePez

Yo en El Entrego llevo unos días con problemas, primero los cortes eran de unos 15 segundos , hoy son mas prolongados. Hablamos de 5 minutos sin wifi y otros 5 con wifi. Y así todo el día , es desesperante

BocaDePez
BocaDePez

Yo en El Entrego llevo unos días con problemas, primero los cortes eran de unos 15 segundos , hoy son mas prolongados. Hablamos de 5 minutos sin wifi y otros 5 con wifi. Y así todo el día , es desesperante