Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
52 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Pérdidas de conexión con emule por la noche

    Hola, perdonad por el bocadepez, soy nuevo y aún no me he registrado, enseguida lo hago, pero es que esto me corre un poco de prisa. Me llamo Carlos.

    Ante todo, soy de Zaragoza, tengo Auna 128, CM Motorola SB4200 conectado por ethernet, y uso el Sygate Personal Firewall.

    Bueno, pues el caso es que hace dos o tres días que, cuando dejo el emule por la noche, al mirarlo por la mañana veo que ha perdido la conexión a internet a eso de las 2 de la madrugada. Miro, y no hay conexión, le doy a reparar y se queda frito, tengo que apagar y encender el cable modem y luego darle a reparar para que resucite. He probado también a reiniciar el PC, pero no funciona, tengo que reiniciar el cable modem.

    Mi duda ahora es si el problema es del mi cable modem, de que están tocando cosas en la red los operadores por la noche, algún tipo de ataque, o algún problema mío con el fierwall.

    Si a alguien le ha pasado, o tiene alguna pista, os agradecería que me orientaseis un poco.

    Un saludo,
    Carlos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      hola, carlos. por lo que cuentas, parece que tu modem pilla…

      hola, carlos.
      por lo que cuentas, parece que tu modem pilla una ip de ese tipo. cuando te vuelva a ocurrir, entra en propiedades de tu tarjeta de red, para ver que ip tienes.
      si te pone una ip de ese tipo, y el boton de reparar no te arregla el asunto, frie a llamadas a auna: con la prox, llama, pero cuando sigas teniendolas, sigue llamando, y lo dices. entre llamada y llamada, puede q reiniciar el modem ayude algo, yo lo conseguia, pero tengo un mierdamodem com21.
      Es lo que hice un domingo, y el lunes lo dieron por arreglado, y cerraron la "incidencia"; pero ese mismo dia me volvió a pasar, y volví a llamar, y llamé el martes tambien, y el mercoles, tambien llamé; finalmente, el jueves tuve una por la mañana, y ya no llamé, pero lo hice cuando tuve otra mas doce horas despues, en el mismo dia.
      Mas o menos, lo arreglaron, aunke la incidencia la han cerrado sin tener el visto bueno del usuario, pues cuando llamaron, no pudieron hablar conmigo, y mi madre no tenia ni idea del asunto.
      La próxima semana empezare a darles la lata con los microcortes de conexion (cortes de 2 minutos aprox) que tengo a diario, especialmente por la noche, que tengo varios.
      te cuento esto, para que ya sepas lo que te puede venir, y al menos, ya tengas algo de idea de lo que pasa.
      saludos :)

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola, gracias por tu contestación. No se a que te refieres…

        Hola, gracias por tu contestación.
        No se a que te refieres con una ip de tipo 169.? mi ip es como la que ves en el mensaje. Siempre que vuelve a conectar tras reiniciar el CM me pilla la misma IP, y con esta misma he estado varios meses sin ningún problema. Nunca he visto ninguna ip que comience por 169, creo que ese no es mi problema.
        Creo que mi problema es mas bien el segundo que dices, que tengo microcortes debidos a algún tipo de trabajos que estén haciendo o a deficiencias del servicio (o a mi CM) y la lata es que no se solucionan por si solos sino que es necesario reiniciar el CM. Si esto pasa a las 2 de la madrugada, pues toda la noche perdida :-?

        Un saludo
        Carlos