Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 13 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Perdidas de conexio en Malaga

    Hola vivo en el Cm Suarez y desde hace unos cuantos días por la tarde es imposible navegar, ya que va lentisimo (NET 300) las paginas no se cargan y las que lo hacen tardan unos cuantos minutos. Por la mañana y noche va todo fenomeno, solo tengo este problema por las tardes. Quisiera saver si es un problema mío o por el contrario hay más afectados.
    He llamado al servicio tecnico y para variar no ha servido para nada. Gracias a todos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      yo vivo tambien en camino suarez y tengo el mismo problema…

      yo vivo tambien en camino suarez y tengo el mismo problema estos de auna y su net 300 solo me estan dando problemas.el telefono 902500060 que te dan para solucionar no es gratuito asi que si has llamado mucho preparate por cierto llama a este numero900855555 es gratuito de auna pero los mamones no lo facilitan

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasa lo mismo en Córdoba, y no me hacen ni puto caso :-(

      A mi me pasa lo mismo en Córdoba, y no me hacen ni puto caso :-(

    • Cerrado

      BocaDePez BocaDePez
      6

      Mi novia vive en martinez de la rosa y tampoco puede…

      Mi novia vive en martinez de la rosa y tampoco puede conectar. El modem parece que va bien pero el sistema operativo no consigue IP.

      Yo vivo en martinez maldonado y ayer me ocurrio lo mismo. Los del servicio tecnico dicen que son los ordenadores pero la verdad es que hay algo q no les funciona en la zona.

      • Cerrado

        BocaDePez BocaDePez
        6

        yo soy de martinez de la rosa, y las 3 veces k he llamado al…

        yo soy de martinez de la rosa, y las 3 veces k he llamado al cat me dicen k es un problema de ellos con el nodo de la zona.Parece ser que varios de la misma hemos hecho tracer a traves de la utilidad de ellos

        ftp://menta.net/clients/provaconnexio/test.bat

        que crea un fichero en c:\ llamado mentatst.txt

        al mandarselo parece k coincide con los demas usuarios dando un ping de 360 o algo de eso.

        si os dicen k es problema de vuestro pc no os calenteis los cascos, que con toda probabilidad sea de ellos.

        a mi me va a 8 kb las bajadas ...si es que conecta , claro.

        como tarden mucho mas deberiamos amenazarles con largarnos.....lo k les haria pupa, porke el dineral k llevan invertido én esta zona es considerable por lo k me dijo nu tecnico.

        eso sí, muy diplomaticamente me han dicho que la averia tiene "prioridad maxima" cuan pelicula de espia ....

        salu2

        • Cerrado

          BocaDePez BocaDePez
          6

          En el año pasado en el 2003 sobre el mes de Noviembre x el…

          En el año pasado en el 2003 sobre el mes de Noviembre x el sector camino San Rafael estubimos casi 1 mes sin inet valla k era peor k los modem de 28k de los antigos. Eso si despues reclamamos de k no nos copraran el mes xq no teniamos inet y asin lo hicieron.

      • Cerrado

        BocaDePez BocaDePez
        6

        yo vivo por heroes de sostoa y tengo net300. Tuve problemas…

        yo vivo por heroes de sostoa y tengo net300. Tuve problemas de conexion (me bajaba a 5 o 6 k) pero llamé al CAT y tardaron 2 dias en arreglarmelo.

        El trato fue bueno, depende de quien te coja el telefono supongo

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo vivo x el Camino San Rafael y ami me va perfecto Aunakk…

      Yo vivo x el Camino San Rafael y ami me va perfecto Aunakk tengo 300k y bajo 40k mas o menos

    • Cerrado

      BocaDePez BocaDePez
      6

      yo vivo en martinez de la rosa, y a mi me va lento de dia de…

      yo vivo en martinez de la rosa, y a mi me va lento de dia de tarde y de noche.Desde hace una semana o así.

      en vez de 35 kb esto va a 5, o sea k si me van a doblar la velocidad de 5 la llevo clara

      • Cerrado

        BocaDePez BocaDePez
        6

        tengo el puto supercable desde hace una semana. me han puesto…

        tengo el puto supercable desde hace una semana. me han puesto el puto modem thompson y al principio se kedaba como colgado y me daba problemas, se kito misteriosamente y se kedan las luces peritas.

        ahora desde ayer las luces del modem van todas peritas pero el orednador no es capaz de conectar a internet. no me carga ninguna pagina. ni inicia con el messenger ni nada.

        he llamado al servicio tecnico y despues de hacer un rato el gilipoyas me dice ke vuelva a instalar la tarjeta de red. la instalo denuevo. est bien conectado al puto modem. la luz de link al pc esta encendida y parpadeando a muerte. la de internet esta fija.

        nose ke koño hacer. de ke es el problema de mi ordenador o eske internet va como el peo y si tengo conexion.

        aaaaaaaaaaaaaaaaaaaaaaaaaaah :-(

        vivo tambien por martinez de la rosa

    • Cerrado

      Por lo sintomas que expones, creo que lo vas a pasar mal.…

      Por lo sintomas que expones, creo que lo vas a pasar mal. Tiene toda la pinta de SATURACIÓN, que unicamente se resuelve ampliando recursos y para ello hay que invertir "pasta".

      Exactamente igual me ocurrió a mi. Hasta las 12 h. genial, a partir de ahí, paulatinamente se iba deteriorando la conexión y a las 18 h. ya era imposible navegar, hasta las 23 h. que empezaba a mejorar y más o menos a las 2 h. de nuevo iba bien. Llamaba al CAT y lo unico que hacían era darme largas e incluso decir que el problema era de mi equipo.

      Todo esto me ocurrio a finales del 2001, cuando "piqué el anzuelo" del entonces Supercable. Estuve "penando" seis meses, hasta que volví de nuevo a Telefonica, no si antes demandarlos en Consumo. Desde mayo del 2002 que me instalaron adsl hasta hoy, no he tenido un solo problema.

      S@lu2.

      • Cerrado

        BocaDePez BocaDePez
        6

        pues no se si es eso lo que pasa ahora o no, pero yo desde el…

        pues no se si es eso lo que pasa ahora o no, pero yo desde el otro día que se me fue ese rato que conté en el post de arriba no he vuelto a tener problemas y la conexion vuelve a ir estupendamente como siempre...

    • Cerrado

      BocaDePez BocaDePez
      6

      se me corto la conexion varias veces y luego volvia…

      se me corto la conexion varias veces y luego volvia lentisima... ahora parece que todo va ok.

      yo ando por la zona de las chapas...

    • Cerrado

      BocaDePez BocaDePez
      6

      yo tengo la misma conexion y me va bien, revisa tu cableado…

      yo tengo la misma conexion y me va bien, revisa tu cableado por si pierdes señal y tu cable rj45. un saludo