Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
58 lecturas y 6 respuestas
  • perdida de wifi con ono por favor ayuda

    Hola voy a hacer una pregunta q me está sucediendo y me resulta un poco extraño, hace unos días me di de alta con ONO y me trajeron un router wifi, como el pc esta en otra habitación me compré una antena DLINK g122, me localizó perfectamente la red, luego un game adapter para la xbox y la conexión sin problemas, pero llevo un par de días que casualmente más o menos a la misma hora, que no creo que tenga nada que ver por que no estoy las 24H con el ordenador, se pierde el Wifi, con la consecuente desconexión de internet, es decir pierdo la conexión con el router, ni con la xbox, ni con el pc, ni con l nintendo ds, nada, al tiempo la recupera, la última vez después de desconectar el router de la red eléctrica y volverlo a conectar.
    Lo que me deja desencajado que puedo entender la perdida de internet pero no con el router, comentandolo con la gente me dicen q debería cambiar el ssid vaya a ser que alguien tenga el mismo ssid, y por ello uno pise a la otra, pero si hago busqueda de redes solo me encuentra otra que no se llama como la mia, además me he fijado q mientras no terngo conex. la luz de SEND no parpadea, en cambio la de wifi, cable, etc... si estan iluminadas, alguien me podría aclarar porque puede sucederme y cual podría ser su posible solución, muchas gracias de antemano.

    y la verdad q me esta tocando un po las p....., ya q me fastidia partidas online!!
    Por favor decirme si es problema del router o de la conexion gracias?

    creo q es un scientific atlanta, por cierto es verdad q es una caca y es mejor comprar otro, y cual podria comprarme q sea valido y barato y donde claro

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1