Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
49 lecturas y 4 respuestas
  • Cerrado

    Pérdida de sincronismo en Valencia

    Tengo el Comtrend 536+ y estoy en la central San Vicente.

    Mi problema es que desde el viernes la conexión me va fatal, me cuesta horrores sincronizar y cuando lo hago no tarda mucho en saltar la luz de "alarm", además muchas de las veces que sincronizo el "Test PPP server session:" me da FAIL.

    Segun Jazztel lo mas probable es que sea cosa de mi central, que esten tocando cosas (podria ser xq cada dia los valores de atenuacion y ruido de mi linea cambian).

    Queria saber mas que nada si soy al único que le pasa...

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      yo estuve en la Central de Mestalla de Valencia con velocidad…

      yo estuve en la Central de Mestalla de Valencia con velocidad lenta y cortes cuando ampliaron a 6 megas . En unos días se solucionó. ahora va muy bien.

    • Cerrado

      maxo a mi eso de kedarse kolgao i tal no me a pasao pro sigo…

      maxo a mi eso de kedarse kolgao i tal no me a pasao pro sigo kn la misma velocidad xDD pro weno al menos esa suert tengo k no pierdo sincronismo ni movidas raras de esas xq sino esto seria ya..............

    • Cerrado

      [Editado 4/10/05 22:53]

      6

      hmm yo revisaría los cables.. que tiene pinta de ser eso.. en…

      hmm yo revisaría los cables.. que tiene pinta de ser eso.. en mi casa estan de obras (par de dias quedan, uffff al fin) y tocaron el cable de telefono y el router perdio sincronia, y cuando la recupero tenía 45dB de atenuacion de bajada, 10dB de SNR y una bonita línea de 768/256.. rehice el "puente" (cables unidos a pelo sin clema ni leches) y ya funcionó bien.

      lo mas tipico es probar en el ptr..