Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
65 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Perdida severa de paquetes.

    Desde hace un par de semanas estoy teniendo un problema con la conexion de euskaltel. Aunque la velocidad de bajada y subida es buena, la perdida de paquetes y el retardo son brutales (anoche estuve un buen rato haciendo pings a distintas paginas y la perdida de paquetes era casi del 100%), de manera que para cargar una pagina web tienes que intentarlo como 20 veces para que en alguna no te haga time out.

    Lleva con ese problema bastante tiempo, pero al principio era solo de vez en cuando y en los ultimos dias es constante y hace realmente desesperante intentar navegar.

    Anoche llame al servicio tecnico, pero despues de que me rebotasen de un telefono a otro y de que "todos los operadores estan ocupados" me aburri. A ver si llamo esta tarde de nuevo.

    La zona es Villabona, a alguien mas le esta pasando algo parecido?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Si tienes muchas conexiones activas (emule o similares p.ej.)…

      Si tienes muchas conexiones activas (emule o similares p.ej.) puede que hayas alcanzado el máximo de tu router... eso explicaría que te siga bajando bien pero no te deje realizar nuevos intentos...

      A mí me solía pasar y lo que he hecho es limitar el número de conexiones en estos programas porque si no era complicado navegar...

      • Cerrado

        BocaDePez BocaDePez
        6

        Ya lo habia pensado pq me pasaba antes algo parecido con el…

        Ya lo habia pensado pq me pasaba antes algo parecido con el router ADSL. Pero el problema sigue incluso aunque no haya ningun programa descargando.

        Ademas el problema parece estar en la red de euskaltel, pq los ratos que va algo, los pings a la web de euskaltel o a su servidor de news responden bastante peor que a Google o Terra, por ejemplo.

        • Cerrado

          [Editado 20/11/04 12:04]

          Bueno, yo comenté en otro tema que tenía pérdida de paquetes…

          Bueno, yo comenté en otro tema que tenía pérdida de paquetes en el 2º salto de todas las trazas, que físicamente es la máquina de la cabecera a la que estoy conectado, aunque afortunadamente parece que no afecta al resto, no como en tu caso.

          Ahora estoy haciendo un ping a un sitio web y no tengo un solo paquete perdido excepto en el 2º salto (62.99.16.65), con alrededor de un 30% de PL. Es como si hubieran definido las reglas de ese router en Euskaltel dándole la mínima prioridad a los pings que hacen timeout en él (o sea, cuando haces una traza).