Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Pérdida de paquetes www.uned.es

BocaDePez
BocaDePez

Hola,

Desde hace 1 mes más o tenso tengo muchos problemas de navegación por la www.uned.es y la intranet, y para descargar pdfs de 5-10 megas sepuede tardar 40 min, caundo antes era cuestión de segundos. Incluso conectado por cable directamente al cablemodem. El resto de navegación y descargas siguen bien. He probado a conectar mi equipo por wifi en la universidad de alicante (rediris) y navega perfecto por la uned, así que en principio descarto que sea problema de configuración del equipo. Pensando que podía ser problema de entutado de ono llevo 2 semanas haciendo pathping regularmente a garfio.uned.es, el primer router de la uned y el único que responde al ping, y veo que hay unas pérdidas de paquetes del 20-35% en el enlace entre el nodo de redimadrid y de la uned.

He probado a hacer un pathping a otras universidades conectadas a redimadrid que comparten ruta hasta el salto número 13, y van bien, por lo que no creo que sea problema de nodos de ono ni los de tránsito de cogent.

Mi proovedor de internet,ono, no me hace ni caso, por si se podría enrutar por otro lado, así que no sé exactamente de quien es el problema y quien debe de solucionarlo. ¿Redimadrid? ¿Uned? ¿ono?

Adjunto un pathping en un buen momento, pero llega a 30-35% de pérdida de paquetes.

Alguien me puede aclarar si unas pérdidas de hasta 35% son las causantes de la caída brutal de velocidad de navegación y descargas de la uned y a quien me puedo dirigir para solucionarlo?

Muchas gracias.

I:\Documents and Settings\Oscar>pathping garfio.uned.es

Traza a garfio.uned.es[62.204.192.247] sobre caminos de 30 saltos como máximo:
0 oscarpc [192.168.1.10]
1 192.168.1.1
2 10.66.128.1
3 10.71.240.145
4 10.71.240.81
5 10.254.2.185
6 10.254.2.102
7 te3-7.ccr02.vlc01.atlas.cogentco.com [149.6.180.29]
8 te1-8.ccr02.abc02.atlas.cogentco.com [154.54.56.241]
9 te0-0-0-4.ccr21.mad05.atlas.cogentco.com [130.117.0.169]
10 te2-4.mpd01.mad05.atlas.cogentco.com [154.54.58.225]
11 te2-1.ccr01.mad03.atlas.cogentco.com [130.117.3.122]
12 149.11.68.2
13 redimadrid-router.red.rediris.es [130.206.212.10]
14 uned.net.redimadrid.es [193.145.14.1]
15 garfio.uned.es [62.204.192.247]

Procesamiento de estadísticas durante 375 segundos...
Origen hasta aquí Este Nodo/Vínculo
Salto RTT Perdido/Enviado = Pct Perdido/Enviado = Pct Dirección
0 oscarpc [192.168.1.10]
0/ 100 = 0% |
1 2ms 0/ 100 = 0% 0/ 100 = 0% 192.168.1.1
0/ 100 = 0% |
2 11ms 0/ 100 = 0% 0/ 100 = 0% 10.66.128.1
0/ 100 = 0% |
3 12ms 0/ 100 = 0% 0/ 100 = 0% 10.71.240.145
0/ 100 = 0% |
4 12ms 0/ 100 = 0% 0/ 100 = 0% 10.71.240.81
0/ 100 = 0% |
5 28ms 0/ 100 = 0% 0/ 100 = 0% 10.254.2.185
0/ 100 = 0% |
6 21ms 0/ 100 = 0% 0/ 100 = 0% 10.254.2.102
0/ 100 = 0% |
7 23ms 0/ 100 = 0% 0/ 100 = 0% te3-7.ccr02.vlc01.atlas.cogentco.com [149.6.180.29]
0/ 100 = 0% |
8 40ms 0/ 100 = 0% 0/ 100 = 0% te1-8.ccr02.abc02.atlas.cogentco.com [154.54.56.241]
0/ 100 = 0% |
9 24ms 0/ 100 = 0% 0/ 100 = 0% te0-0-0-4.ccr21.mad05.atlas.cogentco.com [130.117.0.169]
0/ 100 = 0% |
10 40ms 0/ 100 = 0% 0/ 100 = 0% te2-4.mpd01.mad05.atlas.cogentco.com [154.54.58.225]
0/ 100 = 0% |
11 34ms 0/ 100 = 0% 0/ 100 = 0% te2-1.ccr01.mad03.atlas.cogentco.com [130.117.3.122]
0/ 100 = 0% |
12 25ms 0/ 100 = 0% 0/ 100 = 0% 149.11.68.2
0/ 100 = 0% |
13 26ms 0/ 100 = 0% 0/ 100 = 0% redimadrid-router.red.rediris.es [130.206.212.10]
0/ 100 = 0% |
14 26ms 0/ 100 = 0% 0/ 100 = 0% uned.net.redimadrid.es [193.145.14.1]
22/ 100 = 22% |
15 27ms 22/ 100 = 22% 0/ 100 = 0% garfio.uned.es [62.204.192.247]

Traza completa.

BocaDePez
BocaDePez

Que alguien lo confirme, pero me da la impresión de que el problema está en la red de la uned, y si es el caso por supuesto ONO no puede hacer nada por mejorarlo.

jariza

[...]por lo que no creo que sea problema de nodos de ono[...]

Mi proovedor de internet,ono, no me hace ni caso, por si se podría enrutar por otro lado, así que no sé exactamente de quien es el problema y quien debe de solucionarlo.

Si sabes que el problema no es de ONO (la ruta que pones apunta a ello), ¿por qué te quejas luego de que ONO no te haga caso?

🗨️ 9
BocaDePez
BocaDePez

El problema no es tan sencillo. El enlace que falla no es de ono, ya lo veo, pero antes llegaba a la uned por servidores de tránsito de level3, creo recordar, y ahora ono ha decidido cambiar a cogent, y ono sí es responsable de ese cambio a una ruta defectuosa. Y como es imposible hablar con un informático de nivel 2 de ono sin pasar por el SAC, comerciales que no se enteran de nada, puse un parte de avería para poder hablar con un técnico y me expliquen si el cambio a cogent es permanente o temporal, seguramente les de lo mismo enrutar hacia la uned otra vez por level3, o ver si por lo menos pueden comunicar a quien corresponda el fallo. Según me dijeron en el SAC cuando puse la avería, me tenía que llamar un técnico en un plazo máximo de 24 horas, pero la han cerrado hace una semana, y no me han respondido. Me quejo de que no me hayan respondido a la avería, del mal servicio técnico.

Por otro lado ya les he mandado un correo al Servicio técnico informático de la Uned, que por lo menos siempre responde a las comunicaciones de avería, como debería ser. Esperaré a ver si ellos dan una solución al problema.

Me parece muy fuerte tener que cambiar de proveedor de internet por un mal enrutamiento de ono a una universidad a distancia, teniendo alternativas que estaban usando hasta hace un mes, y ni siquiera poder comunicarselo, a saber lo que el osvaldo noseque del SAC puso en el parte de avería...

🗨️ 8
BocaDePez
BocaDePez

Es que no es la ruta el problema, sino que empieza una vez dentro de la red de la UNED, por eso ONO no puede hacer nada al respecto.

🗨️ 1
Christian77

La uned empieza de garfio.uned.es en adelante. El router anterior no es suyo, es de redimadrid. Y el enlace entre ambos ¿de quien es responsabilidad? Ni idea, supongo que de los dos.

Lo raro es que en el pathping de telemako, pasa por level3, luego entra en rediris por ...ciemat....rediris.es y el resto de la ruta es igual que la mía y no hay ningún problema en el enlace... y está pasando por el mismo enlace entre redimadrid y uned que a mí me pierde paquetes.

Pero lo que me quejo de ono, es que me tienen que responder a la notificación de avería aunque no sea problema suyo.

Yo por mi parte he hecho todo lo que está en mi mano. Lo único que tienen en común mi equipo con xp/ubuntu, mi portatil con xp, el portatil de mi hermano win7, otro equipo con vista, mi tablet android, bien conectados directamente al cablemodem, o a través del router wifi los que no puedo mover, es que todos fallan desde casa, y los que son portátiles no fallan en la universidad ni en casa de mi hermano.

O falla cablemodem, y me parece raro porque siempre falla en el mismo enlace, o de mi casa no es problema. Que ono me asegure que no es problema de su red ni de su enrutado, pero es que ni se han molestado en comprobarlo. Y el cablemodem me lo tendrían que cambiar ellos si es que falla.

jariza

Pues como ya ha dicho el bocadepez de arriba: ONO no tiene nada que ver, el problema parece estar entre redimadrid y la UNED y sospecho que ahí ONO lo más que tiene es un alquiler de fibra oscura XD

🗨️ 5
Christian77

Hola, entonces porqué a telemako no le sale pérdida de paquetes entre redimadrid y la uned, si esos dos routers son los mismos que a mí si me pierden??

Gracias

🗨️ 4
jariza
🗨️ 3
telemako

a mi me da estos resultados:

Traza a garfio.uned.es[62.204.192.247] sobre caminos de 30 saltos como máximo:
0 THANATOS-PC [192.168.11.2]
1 USB-BUFFALO [192.168.11.1]
2 10.197.224.1
3 10.127.49.189
4 10.127.8.97
5 10.127.4.145
6 10.254.3.210
7 213.242.114.5
8 ae-2-3.bar1.Valencia3.Level3.net [4.69.141.53]
9 4.69.153.169
10 ae-6-6.ebr1.Paris1.Level3.net [4.69.141.49]
11 ae-1-5.bar1.Madrid2.Level3.net [4.69.141.41]
12 213.242.113.78
13 TELMAD.GE0-1-0.ciemat.rt1.mad.red.rediris.es [130.206.245.1]
14 redimadrid-router.red.rediris.es [130.206.212.10]
15 uned.net.redimadrid.es [193.145.14.1]
16 garfio.uned.es [62.204.192.247]

Procesamiento de estadísticas durante 400 segundos...
Origen hasta aquí Este Nodo/Vínculo
Salto RTT Perdido/Enviado = Pct Perdido/Enviado = Pct Dirección
0 THANATOS-PC [192.168.11.2]
0/ 100 = 0% |
1 0ms 0/ 100 = 0% 0/ 100 = 0% USB-BUFFALO [192.168.11.1]
0/ 100 = 0% |
2 7ms 0/ 100 = 0% 0/ 100 = 0% 10.197.224.1
0/ 100 = 0% |
3 10ms 0/ 100 = 0% 0/ 100 = 0% 10.127.49.189
0/ 100 = 0% |
4 9ms 0/ 100 = 0% 0/ 100 = 0% 10.127.8.97
0/ 100 = 0% |
5 24ms 0/ 100 = 0% 0/ 100 = 0% 10.127.4.145
0/ 100 = 0% |
6 10ms 0/ 100 = 0% 0/ 100 = 0% 10.254.3.210
0/ 100 = 0% |
7 14ms 0/ 100 = 0% 0/ 100 = 0% 213.242.114.5
0/ 100 = 0% |
8 19ms 0/ 100 = 0% 0/ 100 = 0% ae-2-3.bar1.Valencia3.Level3.net [
4.69.141.53]
0/ 100 = 0% |
9 20ms 0/ 100 = 0% 0/ 100 = 0% 4.69.153.169
0/ 100 = 0% |
10 37ms 0/ 100 = 0% 0/ 100 = 0% ae-6-6.ebr1.Paris1.Level3.net [4.6
9.141.49]
0/ 100 = 0% |
11 52ms 0/ 100 = 0% 0/ 100 = 0% ae-1-5.bar1.Madrid2.Level3.net [4.
69.141.41]
0/ 100 = 0% |
12 124ms 0/ 100 = 0% 0/ 100 = 0% 213.242.113.78
0/ 100 = 0% |
13 53ms 0/ 100 = 0% 0/ 100 = 0% TELMAD.GE0-1-0.ciemat.rt1.mad.red.
rediris.es [130.206.245.1]
0/ 100 = 0% |
14 57ms 0/ 100 = 0% 0/ 100 = 0% redimadrid-router.red.rediris.es [
130.206.212.10]
0/ 100 = 0% |
15 39ms 0/ 100 = 0% 0/ 100 = 0% uned.net.redimadrid.es [193.145.14
.1]
0/ 100 = 0% |
16 53ms 0/ 100 = 0% 0/ 100 = 0% garfio.uned.es [62.204.192.247]

Traza completa.

🗨️ 8
BocaDePez
BocaDePez

Gracias, esto confirma que efectivamente antes enrutaban por level3 sin problemas y no se por que c****s me han cambiado a mí a cogent.

🗨️ 2
telemako

yo estoy con ono en tarragona

🗨️ 1
BocaDePez
BocaDePez

Ah, pensaba que eras de la comunidad valenciana, como te pasan por ae-2-3.bar1.Valencia3.Level3.net

Gracias por contestar.

BocaDePez
BocaDePez

Curioso que en el enlace entre uned.net.redimadrid.es y garfio.uned.es no haya pérdida de paquetes, si pasa por el mismo router que el mío.

He hecho pathping a otro router de la uned, uned-proveedor2.uned.es, y me da 27% de pérdida de paquetes, que enlaza con uned.net.redimadrid.es

Ahora entiendo menos... Por que me salen todos los enlaces de uned.net.redimadrid.es con el siguiente router mal??

I:\Documents and Settings\Oscar>pathping 62.204.192.245

Traza a uned-proveedor2.uned.es[62.204.192.245] sobre caminos de 30 saltos como

máximo:

0 oscarpc [192.168.1.10]

1 192.168.1.1

2 10.66.128.1

3 10.71.242.29

4 10.71.242.61

5 10.254.5.233

6 10.254.2.121

7 te4-7.ccr02.vlc01.atlas.cogentco.com [149.6.180.49]

8 te4-1.ccr02.abc02.atlas.cogentco.com [154.54.56.249]

9 te0-1-0-4.ccr21.mad05.atlas.cogentco.com [154.54.36.25]

10 te2-4.mpd01.mad05.atlas.cogentco.com [154.54.58.225]

11 te2-1.ccr01.mad03.atlas.cogentco.com [130.117.3.122]

12 149.11.68.2

13 redimadrid-router.red.rediris.es [130.206.212.10]

14 uned.net.redimadrid.es [193.145.14.1]

15 uned-proveedor2.uned.es [62.204.192.245]

Procesamiento de estadísticas durante 375 segundos...

Origen hasta aquí Este Nodo/Vínculo

Salto RTT Perdido/Enviado = Pct Perdido/Enviado = Pct Dirección

0 oscarpc [192.168.1.10]

0/ 100 = 0% |

1 2ms 0/ 100 = 0% 0/ 100 = 0% 192.168.1.1

0/ 100 = 0% |

2 9ms 0/ 100 = 0% 0/ 100 = 0% 10.66.128.1

0/ 100 = 0% |

3 10ms 0/ 100 = 0% 0/ 100 = 0% 10.71.242.29

0/ 100 = 0% |

4 11ms 0/ 100 = 0% 0/ 100 = 0% 10.71.242.61

0/ 100 = 0% |

5 15ms 0/ 100 = 0% 0/ 100 = 0% 10.254.5.233

0/ 100 = 0% |

6 11ms 0/ 100 = 0% 0/ 100 = 0% 10.254.2.121

0/ 100 = 0% |

7 23ms 0/ 100 = 0% 0/ 100 = 0% te4-7.ccr02.vlc01.atlas.cogentco.com [149.6.180.49]

0/ 100 = 0% |

8 32ms 0/ 100 = 0% 0/ 100 = 0% te4-1.ccr02.abc02.atlas.cogentco.com [154.54.56.249]

0/ 100 = 0% |

9 32ms 0/ 100 = 0% 0/ 100 = 0% te0-1-0-4.ccr21.mad05.atlas.cogentco.com [154.54.36.25]

0/ 100 = 0% |

10 42ms 0/ 100 = 0% 0/ 100 = 0% te2-4.mpd01.mad05.atlas.cogentco.com [154.54.58.225]

0/ 100 = 0% |

11 34ms 0/ 100 = 0% 0/ 100 = 0% te2-1.ccr01.mad03.atlas.cogentco.com [130.117.3.122]

0/ 100 = 0% |

12 29ms 0/ 100 = 0% 0/ 100 = 0% 149.11.68.2

0/ 100 = 0% |

13 26ms 0/ 100 = 0% 0/ 100 = 0% redimadrid-router.red.rediris.es [130.206.212.10]

0/ 100 = 0% |

14 22ms 0/ 100 = 0% 0/ 100 = 0% uned.net.redimadrid.es [193.145.14.1]

27/ 100 = 27% |

15 22ms 27/ 100 = 27% 0/ 100 = 0% uned-proveedor2.uned.es [62.204.192.245]

Traza completa.

🗨️ 4
telemako

a ver si es cosa del router.Yo he echo la prueba con el cisco3825 en modo bridge+router neutro

🗨️ 1
Christian77

Hola, me he registrado, que será más fácil seguir la conversación.

tengo un linlsys wrt160N y cablemodem motorola surfboard noseque, pero ya lo probé directamente conectando el portatil al cablemodem, y da la misma pérdida de paquetes. si fuera del cablemodem, ¿no daría fallos en otras páginas?, porque el resto de pathpings que he hecho a muchas otras páginas están todas bien. Esa era una de las cosas que quería preguntarle al técnico que no se dignó a llamar, si podían traer otro para hacer la prueba...

Además, un servidor de la uned, www.intecca.uned.es, que no pasa por ese router me va perfecta. Menos mal, porque ese es el servidor de las clases online, que es lo único que me va bien de la uned ahora mismo.

Un saludo.

yomimmo

Yo sigo la misma ruta o parecida a la tuya a traves de cogentco y tampoco tengo perdidas de paqquetes.

Traza a uned-proveedor2.uned.es[62.204.192.245] sobre caminos de 30 saltos como
máximo:
0 Denpere-2 [192.168.123.11]
1 10.112.128.1
2 10.119.240.213
3 10.119.240.109
4 10.119.240.101
5 10.254.1.141
6 10.254.6.98
7 te3-7.ccr02.vlc01.atlas.cogentco.com [149.6.180.29]
8 te2-2.ccr02.abc02.atlas.cogentco.com [154.54.56.245]
9 te0-1-0-4.ccr22.mad05.atlas.cogentco.com [130.117.48.17]
10 te3-4.mpd01.mad05.atlas.cogentco.com [154.54.36.118]
11 te1-1.ccr01.mad03.atlas.cogentco.com [130.117.3.118]
12 149.11.68.2
13 redimadrid-router.red.rediris.es [130.206.212.10]
14 uned.net.redimadrid.es [193.145.14.1]
15 uned-proveedor2.uned.es [62.204.192.245]

Procesamiento de estadísticas durante 375 segundos...
Origen hasta aquí Este Nodo/Vínculo
Salto RTT Perdido/Enviado = Pct Perdido/Enviado = Pct Dirección
0 Denpere-2 [192.168.123.11]
0/ 100 = 0% |
1 11ms 0/ 100 = 0% 0/ 100 = 0% 10.112.128.1
0/ 100 = 0% |
2 12ms 0/ 100 = 0% 0/ 100 = 0% 10.119.240.213
0/ 100 = 0% |
3 12ms 0/ 100 = 0% 0/ 100 = 0% 10.119.240.109
0/ 100 = 0% |
4 18ms 0/ 100 = 0% 0/ 100 = 0% 10.119.240.101
0/ 100 = 0% |
5 20ms 0/ 100 = 0% 0/ 100 = 0% 10.254.1.141
0/ 100 = 0% |
6 17ms 0/ 100 = 0% 0/ 100 = 0% 10.254.6.98
0/ 100 = 0% |
7 34ms 0/ 100 = 0% 0/ 100 = 0% te3-7.ccr02.vlc01.atlas.cogentco.com [149.6.180.29]
0/ 100 = 0% |
8 49ms 0/ 100 = 0% 0/ 100 = 0% te2-2.ccr02.abc02.atlas.cogentco.com [154.54.56.245]
0/ 100 = 0% |
9 23ms 0/ 100 = 0% 0/ 100 = 0% te0-1-0-4.ccr22.mad05.atlas.cogentco.com [130.117.48.17]
0/ 100 = 0% |
10 37ms 0/ 100 = 0% 0/ 100 = 0% te3-4.mpd01.mad05.atlas.cogentco.com [154.54.36.118]
0/ 100 = 0% |
11 35ms 0/ 100 = 0% 0/ 100 = 0% te1-1.ccr01.mad03.atlas.cogentco.com [130.117.3.118]
0/ 100 = 0% |
12 47ms 0/ 100 = 0% 0/ 100 = 0% 149.11.68.2
0/ 100 = 0% |
13 42ms 0/ 100 = 0% 0/ 100 = 0% redimadrid-router.red.rediris.es [130.206.212.10]
0/ 100 = 0% |
14 42ms 0/ 100 = 0% 0/ 100 = 0% uned.net.redimadrid.es [193.145.14.1]
0/ 100 = 0% |
15 43ms 0/ 100 = 0% 0/ 100 = 0% uned-proveedor2.uned.es [62.204.192.245]

Traza completa.

🗨️ 1
Christian77

Pues ya si que no entiendo nada.

Y muchas gracias a todos por el "servicio técnico" gratuito ;)

Christian77

Pues del servicio tecnico de la uned dicen que no han detectado ningún problema, que está 100% accesible. Que contacte con mi proveedor de internet y verifiquen mi conexión. Eso quisiera yo.

🗨️ 2
jariza

El que está tirando paquetes es el nodo de redimadrid, no el de la UNED.

🗨️ 1
Christian77

Hola, como yo entiendo los resultados del pathping la pérdida de paquetes es en el enlace, hasta redimadrid no se ha perdido ninguno, es que al copiar pegar se pierde la tabulación y no se ve claro.

Debajo de la columna Este nodo en el salto 14 se ve que la pérdida es del 0%. redimadrid no pierde.

Luego viene el vínculo entre redimadrid y uned Donde está la perdida del 22%.

En el salto 15 se ve debajo de la columna origen hasta aquí que hay unas perdidas acumuladas del 22%, y luego está el nodo de la uned que no pierde paquetes.

Lo raro es que solo me pase a mí, de la uned me dicen que ellos no ven ningún problema, y los otros pathping colgados aquí tampoco se pierde paquetes.

.......................Origen hasta aquí .............Este Nodo/Vínculo
Salto ..RTT .........Perdido/Enviado ..............Perdido/Enviado......... Dirección

14 .....26ms ..........0/ 100 = 0%............... 0/ 100 = 0% .......uned.net.redimadrid.es [193.145.14.1]
.......................................................22/ 100 = 22%............. | (Vínculo redimadrid-uned )
15 .....27ms......... 22/ 100 = 22% .............0/ 100 = 0% .......garfio.uned.es [62.204.192.247]

Christian77

Hola,

Alguien conoce un proxy abierto, que funcione desde ono. A ver si por lo menos configuro un navegador para que utilice ese proxy y consigo navegar decentemente por la uned, porque el problema persiste.

He probado los de telefónica, pero no van.

BocaDePez
BocaDePez
-1

Hola,

Efectivamente tienes razón.

En primer lugar quisiera explicaron que ele problema radica en que ONO pese que esta conectado a espanix ruta todo el trafico para no pasar por allí.

La unen como otras instituciones conectadas a la nueva red de rediris tiene problemas de peering con ONO y estos (ONO) hace caso omiso.

Por otro lado no hagas caso de los tiempos de respuesta ya que rediris configura una política de calidad que penaliza el Ping ( los enlaces están perfectos)

Que seniles obtiene n punto neutro en España si para ir de BCN a x ejemplo a una universidad hemos de ir a París Londres ara luego volver?

Mi mas sincero suspenso a lo con esta política

Es mejor menos megas y .Menos saltos que. Muchos megas cn 12 saltos

Esta es mi humilde opinión

Un saludo

Christian77

Han cambiado la ruta (al servidor web de la uned, no al resto) pero va igual o peor...

Traza a la dirección garfio.uned.es [62.204.192.247]

sobre un máximo de 30 saltos:

1 2 ms 1 ms 1 ms 192.168.1.1

2 7 ms 12 ms 6 ms 10.66.128.1

3 8 ms 8 ms 8 ms 10.71.242.25

4 15 ms 15 ms 15 ms 10.71.240.81

5 16 ms 16 ms 16 ms 10.254.2.185

6 17 ms 17 ms 19 ms 10.254.6.98

7 16 ms 15 ms 15 ms 212.162.42.9

8 21 ms 21 ms 22 ms 4.69.153.169

9 36 ms 47 ms 36 ms ae-6-6.ebr1.Paris1.Level3.net [4.69.141.49]

10 53 ms 53 ms * ae-1-5.bar1.Madrid2.Level3.net [4.69.141.41]

11 559 ms * * 213.242.113.78

12 36 ms 35 ms 41 ms TELMAD.GE0-1-0.ciemat.rt1.mad.red.rediris.es [130.206.245.1]

13 38 ms 36 ms 36 ms redimadrid-router.red.rediris.es [130.206.212.10]

14 38 ms 38 ms 37 ms uned.net.redimadrid.es [193.145.14.1]

15 37 ms * 37 ms garfio.uned.es [62.204.192.247]

Alex

Lástima no haber visto este hilo antes. UNED y sus sistemas están en mi curro, y que yo sepa no hemos tenido incidencia alguna de conectividad.