Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
61 lecturas y 7 respuestas
  • Cerrado

    [Editado 3/11/05 00:25]

    Perdida de paquetes en revendidos 1Mb

    Hola.

    Ya hace bastante tiempo que me ocurre esto y de hecho ya postee sobre ello pero quisiera saber si el resto de gente que estais revendidos 1Mb os sigue pasando como a mi y es que, a parte de que el ADSL va mas o menos lento, entre el 15-20% de los paquetes de ping se me pierden.

    Yo para probarlo desde mi PC tecleo en la ventana de comandos:

    ping -n 30 -l 1000 -w 1000 www.rediris.es

    Al terminar me aparece en las estadisticas de ping entre un 10 y un 15% de perdidos.

    ¿Cuanto os sale a vosotros? Por favor, cuando posteeis indicad tambien de donde sois para ver si es algo localizado o general.

    Gracias y un saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      A mi me va muy muy bien…

      A mi me va muy muy bien

       |------------------------------------------------------------------------------------------|
      | WinMTR statistics |
      | Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
      |------------------------------------------------|------|------|------|------|------|------|
      | 192.168.0.1 - 39 | 889 | 544 | 0 | 0 | 16 | 0 |
      | madhou.jazztel.es - 0 | 889 | 889 | 46 | 52 | 671 | 47 |
      | madhou.jazztel.es - 0 | 888 | 888 | 46 | 70 | 656 | 125 |
      | 80.91.67.69 - 0 | 888 | 888 | 46 | 51 | 469 | 62 |
      | retevision-2.espanix.net - 0 | 888 | 888 | 46 | 66 | 484 | 62 |
      | 194.red-62-100-116.user.auna.net - 2 | 888 | 878 | 93 | 105 | 1344 | 109 |
      | 62.81.239.245 - 3 | 888 | 869 | 78 | 102 | 1203 | 93 |
      | 225-199-81-62.libre.auna.net - 2 | 888 | 874 | 93 | 108 | 516 | 94 |
      |________________________________________________|______|______|______|______|______|______|
      WinMTR - 0.8. Copyleft @2000-2002 Vasile Laurentiu Stanimir ( stanimir@cr.nivis.com )
        • Cerrado

          Soy ovetense, el loss es el primer dato despues del host, lo…

          Soy ovetense, el loss es el primer dato despues del host, lo que esta debajo de %, y el de 192.168.0.1 es tambien 0 aunque ponca 39, son cosas del router

    • Cerrado

      A mí me pasa parecido, velocidad muy lenta (sobre todo pòr la…

      A mí me pasa parecido, velocidad muy lenta (sobre todo pòr la tarde-noche) y pierdo cerca del 25% de los paquetes. Creía que era el único. La velocidad no me sube, a las 7 de la tarde de 189, tengo un montón de cds de linux corruptos. Estoy hasta los hueeeeeee....s.

        • Cerrado

          [Editado 3/11/05 22:59]

          Soy de Zaragoza. Por cierto, ayer me llamaron de Jazztel para…

          Soy de Zaragoza. Por cierto, ayer me llamaron de Jazztel para disculparse por todos los problemas que he tenido y me han confirmado el día de la desagregación para 6mb (21/11/2005). A demás, curiosamente, por fin estoy duplivado a 1mb. Fué al rato de llamar para disculparse.

          Ha durado poco la alegría vuelvo a los míseros escasos 230 k y con dientes de sierra.

    • Cerrado

      6

      Tuve un tiempo con bastante loss y un ping infernal pero…

      Tuve un tiempo con bastante loss y un ping infernal pero perece que se estabilizó algo en las últimas semanas

      Haciendo ping a rediris.es [130.206.1.3] con 32 bytes de datos:

      Respuesta desde 130.206.1.3: bytes=32 tiempo=66ms TTL=248
      Respuesta desde 130.206.1.3: bytes=32 tiempo=64ms TTL=248
      Respuesta desde 130.206.1.3: bytes=32 tiempo=65ms TTL=248
      Respuesta desde 130.206.1.3: bytes=32 tiempo=64ms TTL=248

      Estadísticas de ping para 130.206.1.3:
      Paquetes: enviados = 4, recibidos = 4, perdidos = 0
      (0% perdidos),
      Tiempos aproximados de ida y vuelta en milisegundos:
      Mínimo = 64ms, Máximo = 66ms, Media = 64ms

      Saludos