BandaAncha.eu

  • 🔍 en 📰 artículos ⏎
  • 🔍 en 💬 foros ⏎
  • 🔍 en 👇 este 💬 foro ⏎
  • 🔍 en 👇 este 💬 tema ⏎
Regístrate Regístrate Identifícate Identifícate
Fibra

Pérdida de paquetes con la fibra Digi 1 Gb

Dani2k4

Llevo unos días con problemas de pérdida de paquetes que hacen que sea imposible jugar a ningún shooter por los tirones que pega. He hablado con Digi pero lo único que me piden es que haga test de velocidad, que están dando correctos porque el problema no está en la velocidad.

Estoy usando ahora mismo un Asus RT-AC87U, pero he probado también con el router de Digi y pasa exactamente lo mismo, asi que descarto problemas en el router.

Estos son los logs que he ido sacando en diversos tests:

Test Digitest

Y este el log que hice con WinMTR hacia uno de los servidores donde juego.

WinMTR statistics
Host - % | Sent | Recv | Best | Avrg | Wrst | Last
router.asus.com - 0 | 568 | 568 | 0 | 1 | 75 | 0
10.0.0.1 - 3 | 527 | 516 | 2 | 4 | 112 | 3
172.16.18.193 - 2 | 542 | 535 | 3 | 6 | 102 | 4
10.220.98.234 - 3 | 519 | 506 | 3 | 6 | 113 | 4
81.196.118.216 - 3 | 521 | 509 | 2 | 7 | 112 | 3
79-116-254-221.digimobil.es - 2 | 546 | 540 | 3 | 6 | 113 | 4
92.120.148.146.bc.googleusercontent.com - 2 | 546 | 540 | 22 | 25 | 136 | 24
andressis2k

¿Es fibra smart? ¿O sobre Movistar?

Se ve que en el primer salto tras tu router ya hay pérdida, por lo que el fallo está antes del primer router de Digi. Puede ser problema de la red de acceso (mala potencia por ejemplo), o saturación en algún punto. Si sólo ocurre en "horas punta", posiblemente sea esto último

🗨️ 1
Dani2k4

Es fibra normal de Movistar. El PC obviamente esta por ethernet, pero como ya digo el problema no esta en el router porque me pasa por ethernet, por wifi, con otro PC (con otro cable)

Por mi lado he probado de todo, hasta a cambiar el latiguillo de fibra. Y sigue igual.

Lleva unos dias pasandome pero 24h, no en horas punta

goirigolzorra
1

Vete de Digi.

Si tienes fibra Movistar en cobertura regulada, puedes contratar la fibra más básica de 300mb por unos 30 euros. Las tarifas de fibra y fusión de Movistar no tienen ninguna permanencia.

si vives en zona libre, puedes contratar fibra O2 por 35 € con un móvil de 35GB.

🗨️ 2
Jav9i

Digo tiene 3 meses de permanencia en la fibra, la que no tiene permanencia es Movistar/O2

🗨️ 1
goirigolzorra

No tenía ni idea, pensaba que era como Movistar que no tenía permanencia

mrsakk

A mí también me pasa lo mismo. Desde hace unos días la línea "no va fina" cómo antes. Tanto en velocidad, ping y pérdidas de paquetes. Tengo fibra Smart 1 giga en Oviedo y antes iba finísima. De repente sin tocar en nada dejó de ir tan "fina"… Espero lo solucionen porque está claro que es problema de ellos y no de nuestra red

🗨️ 4
mrsakk
1

Pues tiene toda la pinta de ser debido a eso… Espero solucionen pronto los problemas porque si no va haber desbandada a otras compañías… Yo el primero

Gracias por tu comentario

🗨️ 2
Dani2k4

Yo ya he pedido el cambio, no puede ser que hables con atencion al cliente de Digi y su unica solucion sea reiniciar router y hacer 40 tests de velocidad.

🗨️ 1
PezDeRedes

Primero, ¿te has salido de CG-NAT?

Por otro lado, si ya has quitado CG-NAT sin resultados y, como indicas, vas por fibra de Movistar, yo lo que haría será contratar las 300 Mbps de O2 por 27€. Con 300 Mbps es más que suficiente, ahorras 3€ y creo que puedes quitarte de problemas. Y digo "creo" porque realmente me mosquea que ya en el segundo salto tengas pérdida de paquetes.

🗨️ 2
Dani2k4

Si, me salí nada mas contratar. Es lo que voy a hacer creo, pasarme a O2, que ya los tuve anteriormente y funcionaba muy bien.

🗨️ 1
PezDeRedes

Pues adelante, creo que se solucionará.

Dani2k4

Ya me pasé a O2, sin problemas ya. Gracias por los consejos!

🗨️ 2
License2Harm
1

Que rapidez, hoy a las 12 dices que crees que te vas a cambiar y 8 horas más tarde ya tienes la fibra de O2 instalada.

🗨️ 1
Dani2k4

Fue muy rapido si, lo contraté a mediodia y me llamó el tecnico para venir por la tarde

VicentAntonio

Yo también tengo problemas a veces. No puedo acceder a unas webs y otras veces sí. En uno de estos casos, hice unos test de velocidad con la herramienta testdevelocidad.eu y al evaluar la velocidad de subida se colgaba diciendo que había ocurrido un error.

Esto no me pasaba hasta hace poco tiempo