Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
56 lecturas y 27 respuestas
  • Cerrado

    Pérdida de paquetes descomunal en Valencia capital

    Hola, alguien más tiene este problema? Ha sido intermitente a lo largo de este mes, pero ahora se ha producido durante un par de horas y no parece que tenga ganas de remitir. Es bastante frustrante porque estos problemas que se arregla solos y vuelven a los dos dias son intratables :|

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Hola, no os confieis... el error de pérdida de paquetes en…

      Hola, no os confieis... el error de pérdida de paquetes en Valencia es constante y aleatorio... suele darse de madrugada. Llevo un par de meses comprobando este problema. Estoy en camino de Moncada, en Valencia.

      Ono te contesta lo mismo que a Enjuto Mojamuto; apaga rute, rinicia, inttala, desinttala, enciende rute, rinicia.

      Solución: DARSE DE BAJA EN ONO Y NO DEJAR QUE TE ENGAÑEN MÁS CON MÁS MENTIRAS.

      Las cosas buenas....cosa buena os voy a dar yo en reclamaciones a la OMIDC y a la Secretaría de Telecomunicaciones, aquí dejo el link por si alguien necesita denunciarles:

      http://www.usuariosteleco.es/

    • Cerrado

      6

      C:\Users\alex^>tracert ono.comTraza a la dirección ono.com…

      C:\Users\alex^>tracert ono.com

      Traza a la dirección ono.com [62.42.230.18]
      sobre un máximo de 30 saltos:

      1 1 ms <1 ms <1 ms WL700GE [192.168.1.1]
      2 14 ms 16 ms 22 ms 10.39.64.1
      3 15 ms 13 ms 15 ms 10.207.240.86
      4 14 ms 13 ms 14 ms 10.207.240.125

      5 13 ms 15 ms 15 ms www.ono.com [62.42.230.18]

      Mislata, Valencia ahora mismo a vuelto a funcionar bien

      • Cerrado

        Traza a la dirección www.ono.es [62.42.230.18]sobre un máximo…

        Traza a la dirección www.ono.es [62.42.230.18]
        sobre un máximo de 30 saltos:

        1 1 ms <1 ms <1 ms 192.168.1.1
        2 19 ms 10 ms 9 ms 10.43.128.1
        3 17 ms 20 ms 28 ms 10.207.240.86
        4 17 ms 18 ms 18 ms 10.207.240.125
        5 * * 16 ms www.ono.com [62.42.230.18]

        Traza completa.

        C:\Documents and Settings\Jose>ping www.ono.es

        Haciendo ping a www.ono.es [62.42.230.18] con 32 bytes de datos:

        Respuesta desde 62.42.230.18: bytes=32 tiempo=17ms TTL=118
        Respuesta desde 62.42.230.18: bytes=32 tiempo=17ms TTL=118
        Respuesta desde 62.42.230.18: bytes=32 tiempo=15ms TTL=118
        Respuesta desde 62.42.230.18: bytes=32 tiempo=17ms TTL=118

        Estadísticas de ping para 62.42.230.18:
        Paquetes: enviados = 4, recibidos = 4, perdidos = 0
        (0% perdidos),
        Tiempos aproximados de ida y vuelta en milisegundos:
        Mínimo = 15ms, Máximo = 17ms, Media = 16ms

        • Cerrado

          muy buenas a todos compañeros, ya que no encuentro la zona de…

          muy buenas a todos compañeros, ya que no encuentro la zona de presentaciones.

          mi pregunta va para reavenv2: Compañero me gustaria saber de que zona de valencia eres. porque necesito saber a que zona pertenece el nodo 10.43.128.1 que al parecer es el tuyo. Muchas gracias de antemano por tu respuesta.

          Saludos.

              • Cerrado

                weno no se si esto tenga k ver con lo mismo pero resulta k…

                weno no se si esto tenga k ver con lo mismo pero resulta k desde hace 3 dias tengo la velocidad de descarga x los suelos.

                tengo 3 pcs en red con wifi y ono 6mb con lo k descargo a una velocidad razonable para mi gusto en fi y ahora descargo a 10 kb/s xD.

                si pueden ayudarme y decirme si ven algo raro me dicen dejo el ping y el trancert de ono no se si nitan otra cosa diganme porfavor desde ya gracias.

                http://img176.imageshack.us/img176/3362/dibujoqb8.png

                copien y peguen k no me sale poner la imagen X(

                • Cerrado

                  Tanto los pings como los tracerts están bien, por lo que no…

                  Tanto los pings como los tracerts están bien, por lo que no tiene pinta de ser un problema de saturación de nodos.
                  En primer lugar, comprueba que en ninguno de los tres PC's, se esté descargando algo que esté quitando ancho de banda para los otros PC's, como un gestor de descargas o un programa P2P. Esto deberías verificarlo antes que nada, ya que al ser tres PC's en red, puede ser que en cualquiera de los tres, haya una aplicación que esté demandando mucho ancho de banda, y ese ancho de banda, no estará disponible para ninguno de los otros PC's.

                  Si no hay ninguna aplicación descargando ni subiendo nada a internet, entonces, deberías empezar a pensar que puede ser por la red de ONO (difícil, ya que los tracerts y pings están bien), por el cablemódem (podría ser, si está a punto de petar), o de un servidor saturado (si intentas descargar algo de un servidor muy saturado, la velocidad de descarga de ese servidor cae en picado).

                  Un saludo :)

                      • Cerrado

                        En valencia,zona ciudad de las ciencias,instituto…

                        En valencia,zona ciudad de las ciencias,instituto obrero,todos los dias a partir de las 21,30,empiezan los reseteos continuos del cablemoden,hasta hacerse imposible la navegacion,y no os quiero contar el emule volviendose loco y eliminando servidores por errores de conexion.

                        Para los listos que le quieran hechar la culpa al emule,decir que el fallo es de ono,no mio,ademas de hacerlo con y sin emule,todos los dias a la misma hora.

                • Cerrado

                  Estando en Valencia tienes la latencia bastante alta. Lo que…

                  Estando en Valencia tienes la latencia bastante alta. Lo que pasa es que no debe ser lo mismo porque no se observa pérdida de paquetes. Supongo que tu problema es diferente al del motivo de este post.

      • Cerrado

        Para que os deis cuenta un poco, compara el ping que acabo de…

        Para que os deis cuenta un poco, compara el ping que acabo de hacer ahora mismo, con el ping del compañero que ha iniciado el hilo:

         Haciendo ping a www.ono.es [62.42.230.18] con 32 bytes de datos:
        Respuesta desde 62.42.230.18: bytes=32 tiempo=16ms TTL=119
        Respuesta desde 62.42.230.18: bytes=32 tiempo=12ms TTL=119
        Respuesta desde 62.42.230.18: bytes=32 tiempo=15ms TTL=119
        Respuesta desde 62.42.230.18: bytes=32 tiempo=14ms TTL=119

        Estadísticas de ping para 62.42.230.18:
        Paquetes: enviados = 4, recibidos = 4, perdidos = 0
        (0% perdidos),
        Tiempos aproximados de ida y vuelta en milisegundos:
        Mínimo = 12ms, Máximo = 16ms, Media = 14ms

        Tracert a ONO:
        Traza a la dirección www.ono.es [62.42.230.18]
        sobre un máximo de 30 saltos:

        1 11 ms 8 ms 9 ms 81.172.3.254.dyn.user.ono.com [81.172.3.254]
        2 10 ms 8 ms 9 ms 10.239.240.69
        3 16 ms 13 ms 12 ms 10.239.240.9
        4 28 ms 13 ms 13 ms 10.254.2.21
        5 54 ms 13 ms 13 ms 10.207.240.189
        6 * * * Tiempo de espera agotado para esta solicitud.
        7 16 ms 17 ms 14 ms 10.207.240.86
        8 14 ms 12 ms 17 ms 10.207.240.125
        9 14 ms 28 ms 18 ms www.ono.com [62.42.230.18]

        Traza completa.

        Como ves, hay una diferencia bastante gorda entre sus tiempos, y los míos, aparte de que yo no tengo paquetes perdidos, y vosotros si. Pudiera ser alguno de los nodos de ONO que está a punto de morir, y que quizás afecte a Valencia, Palma, y algunos lugares que estén cerca de Valencia (algún nodo de interconexión de la red interna, porque está afectando a varias provincias).

        Un saludo :)

    • Cerrado

      A ver, me has puesto el ping. Con eso veo, que efectivamente…

      A ver, me has puesto el ping. Con eso veo, que efectivamente hay pérdida de páquetes. Y dentro de la red, ya que no sales de ella (haces el ping al servidor de ONO www.ono.es, que está dentro de la red de ONO). Evidentemente, no creo que haga falta que pongas el tracert. Hay un problema con alguno de los nodos de la red de ONO. Alguno de ellos, está a punto de cascar, y por supuesto, uno de los síntomas es ese. No te queda otra que llamar a ONO, y contarles el problema, tal cual lo has expuesto aquí.

      Es un problema de red interno, y se tiene que hacer cargo ONO de ello.

      Un saludo :)

      Edito: Ahora que lo pienso, si sería interesante que hicieras un tracert, para ver más o menos, en que nodo falla (si das esa información a ONO, la cosa irá bastante más rápida).

        • Cerrado

          Si, eso es justo un tracert ;)Veamos, 316 ms en el segundo…

          Si, eso es justo un tracert ;)
          Veamos, 316 ms en el segundo salto.... mal dato.
          Si te das cuenta, a partir del segundo salto... te vas a 50 ms de salto, lo cual, no puede ser bueno, ya que tu estás al lado de ONO en Valencia, y yo con ONO en Valladolid llego a la misma dirección en 17 ms. Por lo tanto, el fallo, lo tienes a partir del primer nodo (10.37.64.1, las IP's que empiezan por 10, son las direcciones de los nodos de ONO).

          Te recomiendo que llames a ONO, porque la red está cascando de lo lindo, a partir del primer nodo.

          Un saludo :)

    • Cerrado

      6

      En Alicante y Albacete pasa lo mismo latencias de hasta 800ms…

      En Alicante y Albacete pasa lo mismo latencias de hasta 800ms

      Time connected: 12m 37s
      Current lag: 141 ms
      Average lag: 350 ms (from last 46 checks/11mins 30secs)

      • Cerrado

        No veo ningún problema de lag dentro de los tracerts que has…

        No veo ningún problema de lag dentro de los tracerts que has posteado. Las latencias son altas en comparación con las mías que vivo bastante más lejos (en Valladolid), pero no veo un problema de lag alarmante dentro de los tracerts que has hecho. ¿Estamos hablando de servidores en España, o del extranjero?

        Un saludo :)

    • Cerrado

      Posible saturación en algún nodo de ONO. Para ver si es…

      Posible saturación en algún nodo de ONO. Para ver si es problema de la red de ONO, puedes hacer un tracert a la dirección www.ono.es, y nos pegas el resultado. Si no hay problemas en la red de ONO, habría que ver, de donde viene el problema, haciendo tracerts a varios servidores, situados en distintos puntos del mundo, para ver cual es carrier que da problemas. Pero, antes de nada, y si no te es mucha molestia, haz un tracert a ONO, y a ver cual es el resultado. Así descartamos un fallo a nivel de red interna.

      Un saludo :)