Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

Pérdida de paquetes y cortes en fibra MásMóvil

artimaniac

Buenas,

Contraté fibra 300/300 en pepephone (masmóvil) hace un par de semanas y estaba bastante contento. Observé algún microcorte puntual pero eran escasos y el rendimiento de la línea era bastante aceptable. Desde hace unos 4 días no obstante es imposible usar aplicaciones como skype o juegos online. No me afecta a mi sólo, he visto los mismos síntomas reportados en varios foros (una muestra: eu.battle.net/forums/es/overwatch/topic/ … 709?page=1). La linea en estas condiciones es absolutamente inservible excepto para navegar. Estoy en Barcelona.

He abierto una incidencia en soporte pero de momento no me dicen nada, y veo que esto es un problema interno del ISP, estructural o de configuración. Tengo dos opciones: esperar pacientemente a que lo arreglen, o mandarlos directamente a la vía y cambiar de operador. Dada mi experiencia de años con pepephone (servicio excepcional) me inclinaría por lo primero, pero en vista de que ahora quien maneja los hilos es masmóvil me temo que va a ser: vía.

Entonces, tengo dos dudas:

- alguno de vosotros se ha visto afectado por esto y/o tenéis información de por qué pasa y las probabilidades de que se arregle en un plazo razonable?

- caso contrario, he pensado contratar 300/300 en movistar, más caro pero confío que con mayor seriedad en el servicio. Antes de hacerlo os agaradecería un montón vuestras opiniones, no quisiera salir del fuego para caer en las brasas :O

Otra cosa, a mi una linea 300/50 ya me serviría, no doy servicios ni a hago streaming (de momento!). La idea de pagar 5 eurillos más por la simétrica es para tener mejor calidad de línea en general. Esto seguramente es una fantasía y mía (más vale que sobre que no que falte) y también me interesarían opiniones al respecto.

Alguna otra recomendación? Un saludo a todos y gracias por compartir vuestro conocimiento, es la primera vez que posteo pero esta web me ha sido muy útil más de una vez.

vukits

he pensado contratar 300/300 en movistar, más caro pero confío que con mayor seriedad en el servicio.

? el servicio técnico de Movistar para empresas y PYMES se ha reducido a su mínima expresión, primando criterios comerciales, a costa de calidad de servicio. Imaginate cómo será el SAT para particulares.

Pepephone ya no es Pepephone... Ahora es MásMovil ..

Espero que te solucionen la avería pronto.

🗨️ 2
BocaDePez
BocaDePez

el servicio técnico de Movistar para empresas y PYMES se ha reducido a su mínima expresión, primando criterios comerciales, a costa de calidad de servicio. Imaginate cómo será el SAT para particulares.

Pues comparado con los de la competencia los deja bastante atrás, así que imagínate como estarán los demás.

🗨️ 1
vukits

Vodafone para Pymes le da mil vueltas, en mi opinión.

Hubo una época que tenía G.Net ... y madre mía, a años luz de Movistar

BocaDePez
BocaDePez

Me pasa exactamente lo mismo, ping regulero y pérdida enorme de paquetes. Supongo que esta noche o mañana empezaré a marearlos a ver si me dan alguna solución pero si no se puede jugar será cuestión de buscar otro proveedor.

ToooWuu

te fallan "todas las webs" o solo algunas ?

yo es que tengo bastante acotado el problema con unas direcciones en concreto. Quiero decir, que me fallan webs "al tun tun" pero al menos dos les tengo localizados.

Y los síntomas son claros.
Cada X tiempo (20 minutos, a veces mas, a veces menos) se pierden todos los paquetes
(de los servidores/direcciones afectadas, el resto sigue funcionando bien)

Hago un traceroute a la dirección 108.168.175.142 y cada 20 minutos (aprox.) se pierden todos los paquetes. Algunas veces (no todas) el corte supone que se cambie la ruta por la que llega a ese servidor, por lo que supongo que es un fallo que afectará a mas gente.
( ejemplo: en un salto, donde normalmente sale "dar01.wdc01.networklayer.com"
después de un corte apareció "Washington1.Level3.net" )

Este problema empezó este fin de semana.
Les pasé avería a los de pepe, pero con la rapidez de respuesta que tienen... sospecho que para el verano a lo mejor la miran a ver qué pasa.

🗨️ 13
ToooWuu

ejemplo de lo que pasa cuando se corta:

2017-05-16-01.png

El "ping" es cada 2 segundos, así que ese corte en concreto duró medio minuto aprox.

🗨️ 10
enezeta

Estoy probando a ver si me pasa lo mismo haciendo un ping infinito google a ver si me arroja algo raro ya que no he notado nada raro desde que me pusieron una ip de yoigo.

Ni las recientes caídas ni microcortes

ping-largo.png
🗨️ 9
ToooWuu
1

pero hombre, de probar prueba uno de las direcciones que se sabe que fallan, no google.

Por ejemplo, el eu.battle.net que decía artimaniac

En cualquier caso, tengo que decir que a mi hace cosa de 1 hora que no tengo cortes!
Esperemos que sea que han arreglado la avería y no algo temporal.

🗨️ 2
BocaDePez
BocaDePez
enezeta
pepejil
1

Asombroso tu estudiado y profundo test.

🗨️ 5
enezeta
🗨️ 4
pepejil
1
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
pepejil
artimaniac

@ToooWuu no sabría decirte, es un poco aleatorio. me ha pasado en concreto con esta! parecen problemas del dns y si más frecuentes con unos dominios que con otros. por ejemplo eu.battle.net falla bastante.

🗨️ 1
ToooWuu
1

he puesto un traceroute a ese servidor eu.battle.net a la vez que "el mio" y si, se han cortado los dos a la vez.

Es la misma avería.

BocaDePez
BocaDePez

Jugador de consola aquí.

Yo contraté hace una semana los 300MB y me iba todo bien hasta ayer. Desde ayer tengo una cantidad exagerada de cortes en mi consola Xbox One, es imposible de jugar/hacer algo porque cada 3 minutos me desconecta. Ya no sé que hacer.

Desde el móvil he notado también pérdidas de conexión.

Soy de Barcelona como el creador del post.

Si alguien sabe como solucionar estos cortes o lo que sea, compartidlo. Aunque tiene pinta que es problema de ellos porque hay muchas quejas desde ayer y la mayoría de la red de Barcelona.

BocaDePez
BocaDePez
1

A mí me ocurre lo mismo con otros servicios en Pepephone (MásMóvil). Estamos todos igual. Entre el ping y la pérdida de paquetes... De verdad, no entiendo las prisas que tenían por migrar a una red inestable cuando con Vodafone no había ningún problema: se han precipitado. Mientras la red se les cae a cachos MásMóvil se dispara en bolsa. Ya podrían invertir un poquito...

mmx39a

Buenas tardes,

Yo soy también de los de la fibra de Pepephone. La verdad es que la incidencia que he tenido yo ha sido simplemente que no había conexión unas horas a internet.... Abrí incidencia y se solucionó. Lo que no sé es si se solucionó porque estaban "en ello" los chicos de masmovil, porque el SAT de pepephone tardó en preguntarme a ver si estaba todo bien la friolera de 10 días, todo un alarde de despiste. Me imagino que todo el tema de la migración del ADSL de Vodafone a Orange debe estar siendo caótico.... Y estarán así hasta que finalice todo el proceso, eso, sin duda.

Personalmente, me parece que están un poco liados por esa migración pero también por todo el nivel de altas que están teniendo (el grupo entero, masmovil, Yoigo y pepephone en sus conexiones de banda ancha) y su capacidad de gestionar la red que quizás hace que algunas veces se vean desbordados. Con todo, personalmente, les sigo dando mi confianza porque estoy ya un poco harto de las políticas de las 3 "marías". Y prefiero apoyar a aquellos que al menos, se molestan en ofrecernos una alternativa real a los clientes. Por eso, y a pesar de los comentarios de otros usuarios, creo que lo mejor es darles un poco de tiempo. Después de todo, el precio de la conexión es muy razonable y creo que voluntad parece no faltarles.

Sobre lo que comentas de si esperamos que se arregle esto en un plazo razonable, creo que sí. O mejor dicho, confio en que sí, que se arreglará. Pero de eso veremos con el paso del tiempo...

Un saludo,

🗨️ 1
BocaDePez
BocaDePez

Es normal en una compañía que se lanza así en crecimiento de tamaño y comercial.

Eso es cada uno y la importancia que le dé a la línea. El que pueda tolerar problemas y perder tiempo está bien.

Yo me daré de alta cuando se estabilice, ahora me da grima. Necesito la línea con fines laborales.

Sí daré de alta a una amiga este mes o el siguiente. Ella no tiene mucho problema si la línea es inestable, además se pira fuera casi todo el verano. Aunque con ella no sé si decantarme por Lowi, los 190 de alta en Pepe pican.

No te enamores de compañías. Una "nueva" puede ser más cabrona que las tres marías.

BocaDePez
BocaDePez

Ya está arreglado. No era un problema de masmovil sino de un carrier internacional y afectaba a mas teleoperadoras

🗨️ 8
BocaDePez
BocaDePez

¿Puedes dar más información al respecto? Gracias.

ToooWuu
1

¿teleoperadoras?
?

Hablando en serio, bien, bien, alegrémonos de que todo haya tenido un final feliz. Y relativamente rápido, que con cosas de "rutas internaciones bla bla bla" se suelen meter en "es tuyo, arréglalo tu. No, es tuyo, arréglalo tu" y se pueden liarse bastante.

(de cuando me llamará el técnico de pepe.... Eso ya es un misterio)

pepejil

Pero si MásMóvil a través de XTRA e Ibercom tiene tropecientos de acuerdos. Si les fallaba el acceso hacia un servidor, por qué no enrutan el tráfico a través de otro provider mientras?

🗨️ 2
BocaDePez
BocaDePez

Eso requiere que alguien se dé cuenta y de que cambie la ruta.

🗨️ 1
pepejil

Cierto, para MasMóvil ya es pedir mucho ?

MadRalphW

Pues estaba... esta tarde bien,pero ahora vuelve a perder paquetes.

🗨️ 2
MadRalphW

Esta mañana perfecto ?

🗨️ 1
MadRalphW

Por el día bien y por la noche según el día, días mejores y días peores para establecer un flujo de 10Mpbs continuos, por la mañana sin problemas de 30-50Mbps (Tampoco he probado más grande).

MadRalphW

Pues estamos buenos esta noche... algo ocurre porque no llego ni al a web, sin hacer puente en otra conexión :] unos sitios van y otros no...

🗨️ 10
BocaDePez
BocaDePez

Lo mismo por aquí.

Linkedin va, conectividad a OVH (tengo un VPS allí) va. Lo más cachondo es que saltando a través del VPS me va todo sin problemas.

Google no va, y casi nada más va.

Ya he abierto una incidencia, pero es la segunda vez que me ocurre en una semana.

🗨️ 5
BocaDePez
BocaDePez

Ampliando un poco el tema:

DNS Google

$ traceroute 8.8.8.8

traceroute to 8.8.8.8 (8.8.8.8), 30 hops max, 60 byte packets
1 192.168.1.1 (192.168.1.1) 1.050 ms 1.035 ms 1.099 ms
2 188.127.160.1 (188.127.160.1) 3.673 ms 3.494 ms 3.331 ms
3 * * *
4 * * *
5 * * *
6 * * *
7 72.14.236.181 (72.14.236.181) 4.715 ms 72.14.234.173 (72.14.234.173) 4.280 ms 4.297 ms
8 216.239.49.149 (216.239.49.149) 4.739 ms 216.239.48.249 (216.239.48.249) 9.940 ms 216.239.48.109 (216.239.48.109) 9.287 ms
9 * * *
10 * * *
11 * * *
12 * * *
13 * * *
14 * * *
15 * * *
16 * * *
17 * * *
18 * * *
19 * * *
20 * * *
21 * * *
22 * * *
23 * * *
24 * * *
25 * * *
26 * * *
27 * * *
28 * * *
29 * * *
30 * * *

Linkedin

$ traceroute www.linkedin.com
traceroute to www.linkedin.com (185.63.144.1), 30 hops max, 60 byte packets
1 192.168.1.1 (192.168.1.1) 1.081 ms 1.153 ms 1.243 ms
2 188.127.160.1 (188.127.160.1) 5.071 ms 5.310 ms 5.146 ms
3 10.14.0.53 (10.14.0.53) 3.479 ms 3.086 ms 3.376 ms
4 10.14.246.2 (10.14.246.2) 3.182 ms 4.173 ms 4.232 ms
5 10.14.1.14 (10.14.1.14) 3.334 ms 3.991 ms 4.146 ms
6 * lag-119.ear1.Madrid2.Level3.net (213.242.109.49) 559.925 ms *
7 * * *
8 * * *
9 * * *
10 * * *
11 * * *
12 * * *
13 * * *
14 * * *
15 * * *
16 * * *
17 * * *
18 * * *
19 * * *
20 * * *
21 * * *
22 * * *
23 * * *
24 * * *
25 * * *
26 * * *
27 * * *
28 * * *
29 * * *
30 * * *

OVH (Francia)

$ traceroute 137.74.113.51
traceroute to 137.74.113.51 (137.74.113.51), 30 hops max, 60 byte packets
1 192.168.1.1 (192.168.1.1) 1.076 ms 1.118 ms 1.207 ms
2 188.127.160.1 (188.127.160.1) 18.953 ms 19.155 ms 18.980 ms
3 * * *
4 * * *
5 * * *
6 * * *
7 be99-1157.gsw-1-a9.fr.eu (91.121.131.153) 28.524 ms 31.914 ms 28.606 ms
8 be10-150.rbx-g1-a9.fr.eu (91.121.215.176) 33.873 ms 33.551 ms 33.689 ms
9 * * *
10 be5.gra-z1g1-a75.fr.eu (37.187.232.75) 32.828 ms be5.gra-z1g2-a75.fr.eu (37.187.232.77) 32.626 ms 32.767 ms
11 * * *
12 51.255.244.211 (51.255.244.211) 32.029 ms 32.496 ms 32.300 ms
13 158.69.61.112 (158.69.61.112) 33.388 ms 33.126 ms 33.270 ms
14 51.ip-137-74-113.eu (137.74.113.51) 33.241 ms 33.071 ms 33.217 ms

🗨️ 4
BocaDePez
BocaDePez

Estoy en Madrid, que se me olvidaba comentar.

🗨️ 3
MadRalphW
🗨️ 2
rbetancor
🗨️ 1
BocaDePez
BocaDePez

Aquí otro usuario de más móvil, yo de Tarragona y no me funciona. He probado de poner las DNS de Google y nada. No funciona nada, no me hace ping a 8.8.8.8 ni nada?

🗨️ 2
BocaDePez
BocaDePez

Bien, al menos no estoy loco. Si es así, pues a dormir y a ver si mañana ya lo han arreglado

ToooWuu

bien, bien, en esta ocasión me he librado : ) Todo funciona con normalidad.
Por si sirve de algo, ahora mismo tengo una dirección 46.6.0.0/18

ToooWuu

vuelven los cortes, con las mismas características que hace quince días.

no digo mas, porque tendría que acordarme de la madre de los de pepephone.

Solo diré que poco futuro veo a esto, señor de pepephone. En este plan no voy a aguantar mucho tiempo.

🗨️ 34
BocaDePez
BocaDePez

No mre creo eso.

Si desde que MasMierda compró RIPPePe todo va como la seda.

Que me lo dicen día si ,y día también los ciber-comerciales y fanboys

ToooWuu

como siempre, cortes durante unos segundos, 10 o 20.

imagen.png
🗨️ 32
rbetancor
1

Según esa traza, PepePhone/MasMovil tienen 0 problemas ... es L3 quien parece tener los cortes.

🗨️ 31
ToooWuu

ya. Pepephone cero problemas. A ver si voy a tener que reclamar yo a level3 .... < / sarcasm >

🗨️ 30
rbetancor
🗨️ 29
ToooWuu
🗨️ 28
rbetancor
1
🗨️ 22
ToooWuu
🗨️ 21
rbetancor
🗨️ 19
ToooWuu
🗨️ 18
pepejil
🗨️ 17
ToooWuu
🗨️ 16
pepejil
🗨️ 5
BocaDePez
BocaDePez
🗨️ 1
pepejil
ToooWuu
🗨️ 2
pepejil
sierpinski
🗨️ 8
ToooWuu
🗨️ 7
sierpinski
🗨️ 4
ToooWuu
🗨️ 3
sierpinski
🗨️ 2
ToooWuu
🗨️ 1
pepejil
pepejil
🗨️ 1
pepejil
🗨️ 4
ToooWuu
🗨️ 3
pepejil
🗨️ 2
sierpinski
🗨️ 1
pepejil
BocaDePez
BocaDePez

El problema persiste a dia de hoy en cualquier juego con servidores en america.

🗨️ 13
rbetancor

¿Podrías pegar una traza?, por favor

kse617

Correcto, yo ya he llamado dos veces para reportar la avería y me han dicho que estaría resuelta entre hoy y mañana.

No soy usuario avanzado, si tengo que hacer alguna prueba más avisad:

Traza a la dirección eu.battle.net [185.60.115.40]

sobre un máximo de 30 saltos:

 1 <1 ms <1 ms <1 ms SMBSHARE [192.168.1.1]

 2 16 ms 14 ms 14 ms 46.6.64.1

 3 15 ms 15 ms 15 ms 10.15.0.53

 4 15 ms 15 ms 15 ms 10.15.246.2

 5 15 ms 14 ms 14 ms 10.15.1.14

 6 1480 ms 1335 ms 1443 ms lag-119.ear1.Madrid2.Level3.net [213.242.109.49]

 7 * * * Tiempo de espera agotado para esta solicitud.

 8 32 ms 32 ms 32 ms BLIZZARD-EN.ear2.Paris1.Level3.net [212.73.205.158]

 9 43 ms 41 ms 41 ms 37.244.9.33

 10 43 ms 42 ms 42 ms 37.244.9.101

 11 42 ms 42 ms * 10.109.1.34

 12 41 ms * 40 ms 185.60.115.40

Telegram y Skype también van a tirones desde el viernes, vamos, los mismos síntomas que cuando el problema del 13-16 de mayo. La última vez que contrato algo con permanencia, ya que me quieren sablar 80€ por volver a Movistar (con los que tuve 0 problemas los 5 que los tuve contratados)

🗨️ 11
ToooWuu

> yo ya he llamado dos veces para reportar la avería y me han dicho que estaría resuelta entre hoy y mañana.

qué suerte !
(si es verdad que te han entendido y están solucionando el problema)

yo cuando llamo lo único que consigo es que me digan que cambie el dns ?

🗨️ 3
BocaDePez
BocaDePez

Y el viernes que viene, cuando la gente empiece a darle caña volvera a joderse, lo barato sale caro. Rip masmovil.

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
rbetancor

El problema parece ester en el enlace entre MasMovil y L3 ... pero eso es algo que solo ellos pueden confirmar.

🗨️ 6
mceada28

Si es cosa de masmovil que usa la red de Orange-jazztel,lo suyo sería saber si sucede lo mismo con los clientes de orange-jazztel,yo ahora tengo vodafone coaxial pero he tenido orange ftth un año y no he tenido problemas de lo que comentais.

Yo pensaba irme a masmovil en julio pero viendo el panorama que cada cierto tiempo hay perdida de paquetes y cortes me lo estoy pensado muy seriamente, por eso digo que si usa la misma red-cto de orange y si uno ha tenido antes ftth con orange le ha ido bien en teoria no deberia presentarse el problema que mencionais,ademas por lo que voy leyendo veo qu tambien afecta a yoigo y pepe.

Y digo yo no estara detrás de esto Orange poque que coincidinecia que haya estos problemas en operadores donde presta su red.

🗨️ 5
rbetancor
1
🗨️ 3
mceada28
🗨️ 2
pepejil
pepejil
1
BocaDePez
BocaDePez

Hola,no eres el unico ni esta es la primera vez que ocurre esto,Yo estoy con yoigo(masmovil) desde hace unos 20 dias y es la segunda vez que ocurre esto.yo estaba antes con adsl 10 mb de movistar y me iba de fabula y si esto sigue asi no tendre mas remedio que volver porque es lo menos malo de lo que puedo elegir en mi zona.

BocaDePez
BocaDePez

Hola muy buenas.

Yo también estoy afectado de estos problemas. Concretamente, me ocurre lo mismo que a algunos compañeros más abajo.

6 1480 ms 1335 ms 1443 ms lag-119.ear1.Madrid2.Level3.net [213.242.109.49]

El tema esta en ese servidor. Madrid2.Level3.net

Supongo que es de MásMovil y es el que da salida a usuarios para enviar peticiones a servidores internacionales. ( no estoy seguro, quizás estoy equivocado )

Pese a todo, alguien sabe a para que usan ese servidor y a que es debido esa cantidad de ms de respuesta?

Un saludo.

BocaDePez
BocaDePez

Pongo este post para decir que desde las 20:30 aprox. funciona bien... a ver cuánto dura :P

🗨️ 1
Mission-E

Aqui otro que tenia perdidas de paquetes y desconexiones , desde estar tarde-noche ya vuelve a funcionar todo bien.

Bueno lo de perdida de paquetes era siempre con las mismas Web's, Telegram... sin embargo con otras web's sin problemas.

skgsergio

Buenas,

A nosotros justo nos hicieron la instalación el Lunes pasado y todo perfecto, y justo el viernes tuvimos una incidencia, una hora y pico sin linea, y luego volvió con estas perdidas.

El corte de hora y pico coincidió con la portabilidad del número fijo por lo que podría no estar relacionado con la perdida de paquetes.

De mis pruebas y trazas el problema parecía estar en la conexión MásMóvil<>Level3, el nodo de lag-119.ear1.madrid2.level3.net dando entre 2000 y 3000ms de ping.

Terminé montándome el sábado una monitorización en casa contra varias IPs y aquí os dejo el par de capturas:

Captura cuando empezó a ir bien:

4iI6fpEWw06mbi

Y captura de ahora mismo:

BlhiZKZD9hVMmE

8.8.8.8 -> DNS Google

4.2.2.2 -> DNS Level3

api.telegram.org -> API de Telegram

lux.valve.net -> Servidores de Valve en Luxemburgo

104.160.141.3 -> Riot Games (IP de EUW a la que ellos te hacen hacer ping/traceroute para investigar problemas de red)

🗨️ 9
BocaDePez
BocaDePez

7 días después, 96% de packet loss en lag-14.ear1.Madrid2.Level3.net con Vomitar

🗨️ 5
skgsergio

No he tenido tiempo de mirar hoy rutas y demás pero efectivamente he registrado pérdidas de paquetes de nuevo, aunque no de forma tan agresiva como la otra vez.

Lo curioso es que cuando empiezan y terminan las pérdidas cambian las latencias que suelen ser bastante estables... Algo hacen con las rutas y una de ellas es horrible.

multiping-packetloss-day-1.pngmultiping-ping-day-1.png
🗨️ 4
BocaDePez
BocaDePez

Esto es perdida de paquetes?

tracert 4.2.2.2

Traza a la dirección b.resolvers.Level3.net [4.2.2.2]

sobre un máximo de 30 saltos:

1 <1 ms <1 ms <1 ms SMBSHARE [192.168.1.1]

2 14 ms 14 ms 14 ms 46.6.96.1

3 15 ms 18 ms 14 ms 10.15.0.53

4 15 ms 14 ms 14 ms 10.15.246.2

5 14 ms 15 ms 15 ms 10.15.1.14

6 * * * Tiempo de espera agotado para esta solicitud.

7 38 ms 38 ms 37 ms ae-119-3505.edge4.London1.Level3.net [4.69.166.1]

8 38 ms 38 ms 38 ms b.resolvers.Level3.net [4.2.2.2]

Traza completa.

tracert api.telegram.org

Traza a la dirección api.telegram.org [149.154.167.199]

sobre un máximo de 30 saltos:

1 <1 ms <1 ms <1 ms SMBSHARE [192.168.1.1]

2 14 ms 14 ms 15 ms 46.6.96.1

3 15 ms 14 ms 14 ms 10.15.0.53

4 15 ms 15 ms 15 ms 10.15.246.2

5 14 ms 15 ms 15 ms 10.15.1.14

6 2022 ms 1679 ms 1564 ms lag-119.ear1.Madrid2.Level3.net [213.242.109.49]

7 * * * Tiempo de espera agotado para esta solicitud.

8 * * * Tiempo de espera agotado para esta solicitud.

9 * * * Tiempo de espera agotado para esta solicitud.

Lo he tenido que cancelar

🗨️ 3
skgsergio
🗨️ 1
enezeta
BocaDePez
BocaDePez
enezeta

He probado con todos menos 8.8.8.8 todo pierden paquetes y pasan por Level3.net o directamente pierden paquetes.

Cuando lo solucionaran?

🗨️ 2
skgsergio

No he vuelto a tener episodios de perdidas recientemente.

multiping-packetloss-month.png
🗨️ 1
ToooWuu

> No he vuelto a tener episodios de perdidas recientemente.

Lo mismo digo, de momento no ha vuelto a fallar.
(fibra de pepe)

maqjav

Acabo de encontrar este hilo tras empezar esta mañana con los problemas que aquí describís.

En juegos online como "World of Warcraft" se cae continuamente, algunas páginas parece que se queda pillado al navegar, etc, etc.

Acabo de hablar con la gente de Masmovil y me comentan que es un error que hace 2 semanas se corrigió, pero que parece que se esta volviendo a reproducir (viendo las fechas de los posts de este hilo coincide con lo que me dice).

¿Cuánto tiempo tardaron en arreglarlo la otra vez?, llevo con ellos desde ayer tras una portabilidad dolorosa (7 días sin teléfono) - en que momento -.

🗨️ 3
LionAlonso

Si realmente utilizas la red para algo mas que ver el periódico y eres exigente con las latencias y los cortes del servicio, lo mejor que puedes hacer es darte de baja, de momento masmóvil esta verde....

ToooWuu

> ¿Cuánto tiempo tardaron en arreglarlo la otra vez?

Pues a ver qué te dicen los que tuvieron la suerte de que les atendieran los del servicio técnico.
A mi no me dijeron mas que cosas como "cambia los dns" o "ya han pasado varios días, confírmenos que ya está arreglado", asi que realmente es como si nunca hubieran atendido la avería que les notificaba.

Pero lo que es la ( última) avería es verdad que lleva cosa de diez días arreglada. ¿Qué ip tienes ahora mismo? Por si tiene algo que ver. Yo con una 46.6.0.0/18 ya te digo que no noto cortes a fecha de hoy.

(yo tengo contratado con pepephone, pero se puede suponer que "las líneas son las mismas")

🗨️ 1
maqjav

Ahora mismo tengo una 139.47.XX.XXX. Lo que si he verificado al hacer un "tracert" es que las conexiones pasan por el servidor que comentaban mas abajo Madrid2.Level3.net.

La verdad que me ha sorprendido la respuesta del operador, dado que me esperaba un "enchufa al PTR que seguro que es eso" o "reinicia el router", y directamente me ha dicho que hace 2 semanas la gente se quejaba de estos problemas, y que lo iban a mirar, que tenían problemas de conectividad con Skype y juegos online (sobre todo de la desarrolladora Blizzard). Ahora, "lo iban a mirar" puede traducirse en muchos significados.

BocaDePez
BocaDePez

De ahora mismo, entre una IP de Telefónica y una de Masmóvil 109.227.152.X,

  • De Telefónica a MM, el tráfico pasa por Level3, con una pérdida de paquetes de entorno 35-50%
  • De MM a Telefónica, el tráfico pasa por Interoute y Espanix, sin pasar por Level3, con 0% de pérdida.

Parece routing asimétrico, están mandando el tráfico por interoute pero el BGP lo anuncian a Level3, y los demás operadores le alcanzan desde ahí.
Sea como sea, de un modo u otro, es un fallo de Masmóvil; aunque el problema esté en la red de Level3 deberían tener otro carrier y mover el BGP en estos casos mientras L3 resuelve su marrón. Ineptos de cojones. Llevan ya semanas, es inaceptable.

🗨️ 1
carlosabacab
1

En Aragón un horror ! no se puede descargar uno un triste pdf

Mission-E

Otra vez parece ser que hay perdidas de paquetes en Masmovil Fibra.

Lo noto en algunas webs y Telegram que no terminan de cargar o conectar y desconectar con Telegram, puse Ping Status hacia varias webs que no terminan de cargar y pierden paquete a mansalva.

🗨️ 4
WaNi

Lleva desde el Miércoles así, no podemos usar los servidores de Blizzard y también se nota en algunas webs o aplicaciones. Esto ya paso hace tiempo y la verdad que tardaron en arreglarlo ....

ToooWuu

Pues si, otra vez con los cortes.
Hasta los huevos de pepephone.

🗨️ 1
Compound

Dirás másmovil xDDDD (que antes pepe no os daba estos dolores de cabeza)

Yo en cuanto termine permanencia, me piro de vampiro.... por 3 cochinos €uros al mes prefiero andar sin estos rollos.

BocaDePez
BocaDePez

Joooooooooooooder, menuda porquería. Llevo con pepephone desde hace 10 días... y ya tenemos este "incidente"... ni blizzard, ni TELEGRAM van bien... eso sin nombrar otras 20 webs que cargan fatal y que tengo que refrescar.... Jo*er.

Enekokun

Yo fui cliente del ADSL de Pepephone durante años y encantado, cero problemas.

Desde el mismo día de la migración de Vodafone a Masmovil empezaron los problemas. Tras deshacerme del cgnat o como se llame y conseguir una IP pública exclusiva pensando que eso sería la solución los problemas continuaron, lag y desconexiones en servicios online, problemas de traducción dns y más.

Yo lo tuve muy claro y me fui inmediatamente a Movistar fibra, 50/50 y de momento todo bien.

🗨️ 1
BocaDePez
BocaDePez

Yo estoy en fibra pepephone 100/100 y tengo el mismo maldito problema.

Compound

Conexión caída totalmente desde hace un rato, el router ni pilla IP. Anda que se están encumbrado....

🗨️ 6
BocaDePez
BocaDePez

Con decirte que acabo de llamar y en media hora de uso de internet dicen que han visto ellos "4 cortes largos", que le digo a la chavala "ya, y esos son los que has visto, porque la perdida de paquetes y los microcortes... seguramente ni los veas todos", ya me han pasado con el departamento técnico a ver que me dicen en 24 horas máximo, no creo que esto tenga que ver con el CGNat, espero al menos. Lo que me jode es que encima me pasé hace 1 mes a masmovil porque los demás me cobraban 40 euros más ofreciéndome menos. 2 yendo bien y RIP, a tomar por culo desde hace una semana.

ToooWuu

parecido por aquí.
Linea de pepe 300/300. Estaba navegando cuando "se paró".
En el router no veía nada raro, aparte de que los traceroute no pasaban del router, pruebo a darle al dhcpc para que renueve la ip, nada, se queda en RENEWING y de ahí no pasa, así que reseteo el router. He arrancado y ya va todo bien.

🗨️ 4
BocaDePez
BocaDePez

yo estoy igual pero con fibra yoigo

🗨️ 3
BocaDePez
BocaDePez

De que parte eres?yo vivo en Cantabria y estoy pensando en contratar la fibra de Yoigo pero me a dicho mi proveedor de plex que va a Cortés y a parte tengo IPTV sialguien me puede dar más información lo agradeceria

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Algo tarde, pero yo con fibra yoigo, IPTV imposible.. cortes constantes.. una basura vamos..

lobo666

Yo en su día sufrí lo mismo con masmovil no conseguia descargar una distri de linux se cortaba a los 200 o 300 megas y el streming se cortaba. Al final lo arreglaron. Me costo lo mio que el técnico pasara a su escala superior el problema. El con hacer pings y test de velocidad les vale.

🗨️ 1
Clandestino

El pan de cada día en mas movil. En el inicio de la red de Aragón había cortes en todas las descargas. Luego lo arreglaron, a mi siempre me fue mal. Me costó Dios y ayuda que me viniera un técnico y me cambiara el router. Vamos por el tercer router, los cortes sorprendentemente desaparecieron. Los cortes han vuelto pero mínimamente. Algunos juegos de steam se quedan al 99% y terminan cuando le sale de la /%$"!!", algunas descargas (pocas) se cortan, sorprendentemente en el mismo %. Si me conecto a una VPN, todo va bien.

El lunes me instala la fibra otro operador. Adiós Más Móvil.