Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
210 lecturas y 12 respuestas
  • BocaDePez BocaDePez
    6

    Pérdida de intenet al reiniciar el router.

    Hola, esta tarde tuve que reiniciar el router de ono, con una aguja en el botón de reset trasero para poner sus valores por defecto.

    El router es "Cisco EPC3825 EuroDocsis 3.0 Data Gateway" desde que lo he reiniciado no consigo conexión a internet. Lo he reiniciado 1000 veces y nada, todos los cables están bien conectados. Todo parece correcto. ¿Qué sucede?

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Soy yo de nuevo, lamento ser un pesado, pero ya tengo el sai…

      Soy yo de nuevo, lamento ser un pesado, pero ya tengo el sai y aun asi se sigue cortando la conexion intermitentemente casi todas las noches. Nunca habia tenido problemas hasta que ono se convirtio en vodafone

    • BocaDePez BocaDePez
      6

      hola... me ha vuelto a pasar... se ha ido la luz y no ha…

      hola... me ha vuelto a pasar... se ha ido la luz y no ha cogido internet hasta hace 5 minutos... le he preguntado al vecino y le pasa exactamente lo mismo.

      ¿Estará el nodo tan saturado a horas puntas que no asigna ips?

    • BocaDePez BocaDePez
      6

      ¿Te has asegurado de poner la IP del router como puerta de…

      ¿Te has asegurado de poner la IP del router como puerta de enlace?

      Si la has cambiado en algún momento, ten en cuenta que el router ha vuelto a tener la de origen.

          • BocaDePez BocaDePez
            6
            yo no entiendo de esto pero bueno ahora mismo funciona sin…

            yo no entiendo de esto pero bueno ahora mismo funciona sin problemas... espero q siga asi... por si las moscas no volvere a reiniciar el router a no ser que sea totalmente necesario...