Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    pérdida de conexión sin desincronizar

    buenas, vereis... desde hace mucho tiempo que con wanadoo, de vez en cuando, pierdo la conexión.
    Me explico... toy navegando por ahi, y de repente dejo de poder transmitir ni recibir paquetes durante unos 20 / 30 segundos. Luego recupera automaticamente pq tengo un 3com812. Pero con el sagem, se desconecta y tengo que volver a conectarme.

    Pero nunca me desincronizo, solo pierdo la conexión, como si se descartasen paquetes. En el SAC no ven dichas desconecioones pq el router sigue sincronizado.

    Tengo el DUmeter puesto, y durante esos segundo se ve como hay o trafico transmitido y recibido.

    Paralelamente hago un ping a la puerta por defecto y de coña, pero si hago un ping a cualquiera otra ip, no llego hasta que se recupera el tema.

    A alguien le pasa? estoy desesperado, ya no se que hacer.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      pues vereis, soy el bocadepez... he hecho unas pruebas justo…

      pues vereis, soy el bocadepez...
      he hecho unas pruebas justo cuando pierdo la conexión

      hoy me ha pasado una vez, y puedo pingar a la puerta de enlace (192.168.0.1) pero no a la ip de wan, la publica, que esta asignada al mismo router...

      no entiendo que es lo que puede estar pasando...

      por favor, si alguien tiene la menor idea, que postee :)