BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Perdida de conexión sin cambios en las luces

vidinu

Desde hace 3 o 4 días estoy sufriendo cortes continuos, aveces cada 5 minutos y otras puedo durar conectado 1 hora, lo extraño es que la luces del router no cambian en ningún momento y la mayoria de las veces Windows (7) continúa diciéndome que sigo conectado correctamente.

He llamado a R y me han dicho que si las luces se encuentran bien el problema no es de ellos, pero es que yo tampoco he instalado programas ni me he bajado cosas raras estos días. De todos modos he pasado un par de antivirus y el Spybot y nada de nada.

Me conecto mediante ethernet.

¿Alguna idea?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Prueba con un LiveCD de Linux (por ejemplo Ubuntu) y si no te da problemas es bastante probable que el origen de lo que comentas esté en Windows.

BocaDePez
BocaDePez
-1

¿En qué zona?.

Yo estoy sufriendo cortes continuos desde hoy por la tarde. Llevaba un par de días sin ningún problema. Vigo-Balaidos.

🗨️ 1
BocaDePez
BocaDePez

Si yo soy de Fragoso y me esta pasando hace semanas tambien

BocaDePez
BocaDePez

Mi zona también es Vigo-Balaidos, cuando tienes los cortes las luces tampoco te cambian? De todos modos en asistencia técnica lo daban todo como correcto :S

[ Quitado chorro de palabras que se han colado :S ]

🗨️ 1
BocaDePez
BocaDePez

Sí, las luces tampoco cambian. Pero se me caen todos los servicios, chat, p2p, etc.

PaBLeRaZ

no eres el unico, yo soy de ferrol y me pasa lo mismo. tengo el hittron con los 30 mb y aparentemente esta todo bien, pero no tengo linea. que le esta pasando a R?

🗨️ 1
leira

Si el que inició el hilo no tiene los 30 Mb no tiene que ver. El problema de los Hitron es del propio router, no de las cabeceras

BocaDePez
BocaDePez

Soy de zona balaidos, justo en frente, con un alta nueva. Y tambien tengo algún corte. Las luces no cambian, y lo que noto es que cuando sucede el corte el Cablemodem/Router queda inaccesible, y tengo que reiniciarlo para recuperar conexión. En principio vino un técnico, cambio un par de configuraciones en el aparato y dijo que estaba todo bien.

🗨️ 11
BocaDePez
BocaDePez

Si a mi me pasa lo mismo , identico, soy de la parte de abajo de Fragoso , llame hoy a los de R pa saber si tenian averia o algo , dijeron que no y que no tenian incidencias de la zona habra que aburrirlos un poco y que solucionen el tema

alesgrim

A mi me pasaba exactamente igual o muy parecido y podeis leer lo que he comentado por el foro adelante por si os sirve de ayuda. No se que comentais de las luces no cambian, pero en realidad al producirse los cortes se os llega a reiniciar el modem solo?

Los que no tengais el log del modem capado entrad en el log y mirar los errores o si no ponerlo por aqui para ver los errores y si hay reinicios.

Era conveniente que todos los quejais abrierais incidencia al mismo tiempo para que nos os traten el tema de manera individual.

Yo soy de la zona de Castrelos y el problema que tenia era muy similar podia reiniciarse el modem varias veces al dia. De aquella quejandose por el foro eramos 2 o tres, pero aqui sois más y aprovechad para que no os tomen el pelo. A mi me dieron el tema por arreglado, llevo un mes y algo sin un solo reinicio cosa que no sucedia desde hace mucho tiempo, y viendo que en la época tambien se quejaban en Balaidos puede que tocaran algo de una zona y de la otra no.

BocaDePez
BocaDePez

Soy el mismo que esta respuesta, desde las 12 hasta hace 10 minutos, se me bloqueo 4 veces. Tuve que reiniciar 4 veces. No se ustedes, pero cuando se me bloquea el Router, deja de emitir incluso wifi, ningun equipo detecta la señal. Mi CableModem/Router es el thomson blanco rectangular.

🗨️ 8
BocaDePez
BocaDePez

Soy el mismo, quería agregar tambien que SIEMPRE que me intentan transferir un archivo (sea el que sea, mp3, jpg, zip) por el MSN el router se me bloquea. No se si tendrá algo que ver.

alesgrim

Mira si das entrado en el log del modem para ver si se llega a reiniciar. En mi caso han probado varios modems sin ser wifi y en el momento que empieza a reiniciarse no puedes acceder a la ip del modem, y supongo que si tiene wifi tampoco emite hasta que vuelva a estar online de nuevo.

Si no lo reinicias manualmente, es decir si esperas un rato 5 min-15min no se pone online de nuevo? Deberia ponerse online solo.

🗨️ 6
BocaDePez
BocaDePez

En log solo aparece esto muchas veces. Mon Mar 07 00:24:43 2011 Critical (3) DHCP WARNING - Non-critical field invalid in response. Time Not Established Critical (3) No Ranging Response received - T3 time-out Sun Mar 06 22:13:32 2011 Critical (3) DHCP WARNING - Non-critical field invalid in response. Y la verdad es que nunca llegue a dejarlo 5-15 min, directamente reinicio el aparato. Pero lo probare.

🗨️ 5
alesgrim
🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
leira
🗨️ 2
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez

[ Moderado: Troll ]