Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Perdida de conexion con router inalambrico.

BocaDePez
BocaDePez

Pues bien, he aqui mi problema. Tengo la conexion de euskaltel cable 3 MG, con el modem webstar dpc2100. Conecto el ordenador de sobremesa por el usb, y por ethernet conecto mi router+ap conceptronic c54brs4 para conectarme a traves del portatil, jugar con la psp, etc.

Todo esto desde antes de navidades, y todo ha sido maravilloso, hasta que este viernes pasado empiezo a perder la conexion por unos minutos cada 15-30 minutos mas o menos. Por lo que he podido probar, solo ocurre en el portatil, mientras que en el de sobremesa -conectado directamente al modem- no ocurre lo mismo, por lo que el problema es del router.

Lo que me extraña es que haya empezado ahora, ya que hasta ahora, exceptuando perdidas de conexion ocasionales, todo a ido de maravilla, emule incluido.

¿De que se puede tratar?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Aclaro que solo pierdo la conexion a internet, el ordenador sigue conectado al router en todo momento.

BocaDePez
BocaDePez

Me llamo Beñat y es la primera vez k entro a este foro, ya k no soy para nada un emocionao de la informatika. :-p
Buskando solucion pa mi "poblema" e llegao asta aki; ya k tengo un problema parecido.
He contratado 300K de euskaltel y e puesto wifi.
No son 20 Mb... pero eso no me importa, la kosa es k se me deskonekta kada 10-20 minutos. Solo se deskonekta durante 5 seg, pero jode muuuuucho.
el wifi esta en otro kuarto a 15 metros.
¿interferencias? ¿?¿? :-? :-? ayudadme x favor
_________________________
¡ ¡
EMISOR ¡ ¡ PC
------ ________

RAFBEL

No se que tarifa tendras contratada, Pero si tienes las tarifa de los 300 tiene que saber que las ip,s de euskaltel son dinamicas no estaticas y eso te dara problemas ya que el wifi se hace un lio muchas veces si te cambian la Ip.. Euskaltel por su parte te sugiere de forma educadisima , ya sabes, apuntate a lo 39 € y no tendras problemas,,, que cabritos..

RAFBEL

seguramente te pase esto por que los 300 dan IP,s dinamicas .. Durante el tiempo que no has tenido problemas seguramente tendrias la misma Ip. Si has apagado el moden o si has estadotiempo sin conectarte o se ha cortado la conexion seguramnete te habran asignado una nueva IP y la tendran que buscar los wifi.. con los de 39€ curiosamente no pasa. coño., curioso pero en ese tramo si te dan una IP fija.

🗨️ 5
Bilbokoa

Euskaltel no da IPs fijas ni en 300, ni en los 3 megas ni en ningna otra modalidad.

Hace ya tiempo si querias, por 12 euros mas al mes+IVA podias contratar una IP fija, pero ya no.

🗨️ 4
RAFBEL

tal vez puedas tener razon con lo cual nos encontramos con otro cuento que me han contado en el servicio tecnico de euskaltel para intentar convencerme de que me pasase a los 3 mb. Tenia ese problema en el router y ellos me dijeron que la unica forma de arreglarlo seria darme de alta en los 3 mb ya que me daban Ip fija

🗨️ 3
Bilbokoa

Euskaltel hace tiempo que no da IPs fijas...y en el 1717 nunca te dies de lo que te dicen que no tienen la más mínima idea.

En su día Euskaltel te "vendia" una IP fija por 12 euros más al mes...pero aquello se acabó, no hay Ips fijas, ni en 300, ni en 3 megas ni en ninguna otra modalidad.

Un saludo.

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
KYTTUS
neostradamus

Buenas,

Yo tambien he sufrido esos cortes... resulta que hoy me da por intentar conectarme por telnet al cablerouter (Zyxel P941) y resulta que ya no puedo...raro raro raro...
No se que pensar...en cuanto tenga un rato le meto mano y os comento.

Saludos.

🗨️ 2
BocaDePez
BocaDePez

Tengo el mismo router que tu y me gustaría contactar contigo, este es mi correo i.turi@terra.es.

BocaDePez
BocaDePez

Hace tiempo que tengo problemas con este mismo router,

Necesito los archivos de configuracion de este router para euskaltel.

ras
rom-0

i.turi@terra.es

BocaDePez
BocaDePez

Yo tenía el mismo problema, microcortes de 5 segundos, y lo solucioné actualizando los drivers del router.

BocaDePez
BocaDePez

aupa
mira,yo he currado en euskaltel(soy uno de esos cabritos) y la solucion es enchufar todo por ethernet,incluso el cable modem
txao bambinos

BocaDePez
BocaDePez

hola usuarios, yo tengo un poblema que creo ke es el mismo. Se me desconecta y me da la lectura de "conexión limitada o nula". Es lo mismo? por que euskaltel solo te dice que es problema del ordenador y te cobra por la salida del tecnico. Que se puede hacer?