Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
66 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Pérdida de conexión ONO

    a ver.. lo mío es complicado. hasta hace unas semanas tenía Ono128 mediante tarjeta Ethernet y todo genial hasta que compramos otro ordenador y decidimos ponerlos en red y aumentar la conexión a 300. Por problemas técnicos (algo debe pasar en mi placa) no puedo poner 2 tarjetas de red ya que me cuelgan el ordenador y conecto ONO mediante USB y el otro ordenador por la tarjeta que antes usaba para internet. El caso es que una o dos veces al día pierdo la conexion (normalmente se me cuelga el ordenador antes de perderla) y se me suele arreglar todo cuando desenchufo y vuelvo a enchufar el modem a la red eléctrica; pero estos dos ultimos días ni con esas, a veces, después de re-instalar el CD que me dieron los de ONO y desconectando y enchufando el modem funciona... pero otras no, y despues de 5 ó 6 intentos vuelve a ir todo normal. No sé a qué puede ser debido y en ningún lado me dan solución alguna (ni ONO ni la tienda de informática) a ver si alguno de vosotros puede....

    GRACIAS!!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hola compañero Vamos a ver, ono con la conexion de 300…

      Hola compañero

      Vamos a ver, ono con la conexion de 300 tambien te daba mas ips o cinco o tres, no recuerdo exacto, con lo que si es asi con un simple hub de 7mil pelas vas arreglao y salen los dos pcs independiente, tanto conectes uno u otro.

      Consultalo, solo los de 128 tenemos una sola ip. A menos que hayan cambiado politica....

      Compañeros del foro, ¿me equivoco o era asi el tema de mas ips con 300?

      Un saludo

        • Cerrado

          BocaDePez BocaDePez
          6

          contratas multipuesto y compartes la conexion con 2 pcs en…

          contratas multipuesto y compartes la conexion con 2 pcs en monopuesto no pasa nada no??? no tiene ninguna desventaja ni nada no?????

      • Cerrado

        BocaDePez BocaDePez
        6

        Bueno, muchas gracias por tu ayuda... acabo de encontrar a un…

        Bueno, muchas gracias por tu ayuda... acabo de encontrar a un tecnico de ONO que parece haberme dado la solución, según él el problema está en que mi ordenador pierde la configuración USB, el por qué es un misterio... pero todo parece indicar que la placa debe estar mal por algún lado, tendré que ir a cambiarla pero me duele tener que soltar ahora 20 mil pelas o lo que s lo mismo, 120 #8364; ;)

        Bueno, de nuevo muchas gracias por todo, y ya veremos si funciona después