Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 13 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Perdida de conexion cada 7 horas...

    Pues eso... que cada 7 horas más o menos, pierdo el acceso a internet. Tengo dos pcs en casa; conecto a traves de un cable modem thomson y luego un router wifi (zyxel 320W que me tiene harto por no poderle abrir puertos) y el segundo pc conectado a traves de un adaptador usb. El caso es que han venido a casa ya mas de tres tecnicos y como es un problema intermitente le llaman ellos, pues que no me lo arregla ninguno.
    Yo creo que es un problema en la renovación de las ips... mas que nada porque el error se subsana en cuanto en el segundo pc por ejemplo le digo que repare la conexión inalambria y se renuevan las ips...
    Para levantar el primer ordenador, el que se conecta al cable modem y router... para eso tengo que apagar ambos y volverlos a encender...
    A alguno más os pasa o ha pasado algo similar.. y si es así cómo lo habéis conseguido solucionar... Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Si no puedes abrir puertos y pierdes la conexion amenudo en…

      Si no puedes abrir puertos y pierdes la conexion amenudo en ambos PCs, a mi me huele a fallo del router (en un principio claro).

      De todas forma tienes la red encriptada? Podria ser algun vecino chupoptero...

      Si no es asi habla con el tecnico y que te pruebe con otro router a ver si ocurre lo mismo...

      Tambien puede ser que el router se bloquee por saturacion de conexiones simultaneas (tengo entendido que ocurre mucho en los Zyxel).

      Si quieres mas ayuda concreta un poco mas lo que tienes y como esta configurado.

      Suerte ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues yo tengo conexion de 300k, con el cable moden Thomson y…

      Pues yo tengo conexion de 300k, con el cable moden Thomson y con el router Linksys y va de lujo, por lo menos no tengo esos problemas que comentas, ah los tres ordenadores conectados por wifi.

      saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues... me alegro.....pero digamos que no me consuela.... mi…

        Pues... me alegro.....pero digamos que no me consuela.... mi router como dije es zyxel 320W y creo que en él radica el problema pero como son perdidas de conexión intermitentes... pue no me hacen ni p... caso.
        Sospecho de él por lo que dije... porque creo que la perdida viene cuando le toca renovar las ips....
        A ver si alguien por favor.. me echa un 'cable'....

        • Cerrado

          BocaDePez BocaDePez
          6

          A ver, pero quien es el que pierde la conexion, el cablemoden…

          A ver, pero quien es el que pierde la conexion, el cablemoden o tu pc? Por que si es tu PC sera cosa del router (o cualquier otra cosa que tengas metida), pero si el que pierde la conexion es el Cablemoden es cosa de Euskaltel, y ahi son ellos los que te lo tienen que arreglar.

          Salu2