Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Perdida de conexión

    Hola a todos.

    Hace un mes que estoy con Ya.com y estoy teniendo problemas de conexión con mi router 3com officeconnect remote 812 que no tenía cuando navegaba con telefónica. Cada cierto tiempo pierdo la conexión y tengo que reiniciar el router. No me vale el reseteo de linea y la resincronización del router, tengo que apagarlo y encenderlo.

    ¿Alguien tiene el mismo problema? Le he metido el firmware 2.1.2 pero me sigue pasando. ¿Alguna idea?

    Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Exactamente el mismo caso, pero empeorado. Lee el post que…

      Exactamente el mismo caso, pero empeorado. Lee el post que estoy poniendo en el el foro general de Ya.com

    • Cerrado

      a mi también se me bloquea. pasó al aumentarle Max fuentes…

      a mi también se me bloquea. pasó al aumentarle Max fuentes por archivo a 5000 y conexiones máximas 1000.

      voy a bajar los valores a ver que pasa

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi me pasa exactamente lo mismo, solo que yo tengo el…

      a mi me pasa exactamente lo mismo, solo que yo tengo el router 3com 11g wireless y pensaba que se me cortaba la conexion por culpa del router, pero si a ti tambien te pasa con otro router diferente entonces es tema de ya.com (supongo yo, a ver que nos dicen los expertos del foro :P)

    • Cerrado

      BocaDePez BocaDePez
      6

      Si usas el Emule, depende como lo tengas configurado en…

      Si usas el Emule, depende como lo tengas configurado en monopuesto multimuesto casca si tienes muchas conexiones.