Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Perdi la configuracion y ahora no puedo ver los demas equipo

BocaDePez
BocaDePez

Hola amigos, despues de darle un recovery a mi laptop hp con la opcion de fabrica que tiene la maquina quedo bien con todos sus drivers pero ya no puede ver a los demas equipos de la red wireless aunque si puedo navegar. ¿que puedo hacer para volver a mi red interna, alguna opcion en el router o en la maquina? Gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

El OS es winxp prof sp2

BocaDePez
BocaDePez

Botón inicio, configuración, panel de control, conexiones de red, asistente para configuración de red.

BocaDePez
BocaDePez

Ya intente varias veces con esa opcion, creo que es un firewall el que esta impidiendo que ingrese a la lan, como ingreso al firewall?

BocaDePez
BocaDePez

Buenas tardes a todos, tengo un problema bastante similar, el cual paso a explicar:

Poseo un ciber café con 10 máquinas de alquiler más otra que uso como "servidor".
Todas las pc's usan Windows XP Pro
Todas usan TCP/IP

El proveedor del internet es cable modem por DHCP, lo cual asigna las IP's de forma automática a todas las PC's

Tengo un moden facilitado por el proveedor Arris Touchstone TM402G/110

Del modem sale un cable que va a un switch de 16 puertos que distribuye la señal de internet a las 10 pc's de alquiler y al servidor. No uso router.

Todas las pc's tienen el mismo grupo de trabajo.

Tengo dos impresoras laser conectadas al servidor las cuales son compartidas con las 10 pc's de alquiler.

Tengo un programa de control de tiempo para las pc's de alquiler

En julio del 2007 me cambié al proveedor actual, el cual asigna los ip's por DHCP
Cuando hice la configuración, revisé que todas las máquinas tuviesen el mismo grupo de trabajo, ya que las ip's de cada máquina era asignado de forma automática. Durante seis meses no tuve ningún problema con el entorno de red. Podía ver a todas las pc's desde el servidor. También las pc's podían verse una a la otra, pero no podían ver al servidor. Esto lo hice por razones de seguridad. El servidor lo único que comparte son las impresoras.

Resulta ahora que de la noche a la mañana ocurre lo siguiente:
El servidor no puede accesar a ninguna de las pc's de alquiler
Las pc's de alquiler no pueden imprimir.
El reloj de tiempo en el servidor no "ve" las pc's de alquiler y no funciona
Cada día que pasa, el servidor aparece con una nueva IP. Esto provoca que las pc's de alquiler cuando tratan de conectarse con el programa de control de tiempo, al tener la IP asignada, como no la encuentra, entonces no se puede conectar el reloj de tiempo. Para que esto funcione tengo que desinstalar el programa cliente en todas las pc's de alquiler y volverlo a instalar con la nueva IP asignada al servidor para que entonces el reloj de tiempo funcione.

Intenté hacer ping a las pc's de alquiler desde el servidor hacia las pc's de alquiler y envía error.
Intenté hacer ping desde cualquier pc de alquiler hacia el servidor y envía error.
Hice ping desde cualquier pc de alquiler a otra pc de alquiler y el resultado es correcto.

Si durante seis meses no tuve problemas con la configuración, ¿por qué ahora me sale esta pedrada en ojo tuerto? AUXILIO

Un desesperado desde Panamá

Imagen original en http://ciudad.latinol.com//i179/modem.jpg