Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
50 lecturas y 7 respuestas
  • Cerrado

    pequeños cortes sobre las 8-9 de la tarde

    Desde hace unos dias vengo notando que sobre esta hora las 8:30/9:00 empieza a ver pequeños cortes. A veces son poco tiempo y otros dias han durado hasta la mañana.

    El router no pierde sincronia (la luz sigue en verde pero en el dumeter se ve claramente cortes que duran unos segundos, no duran mucho no suele pasar del minuto pero son bastante frecuentes 8 o 10 cada hora)

    Durante el dia todo perfecto pero sobre esta hora todo empeora.

    ¿alguien sabe que puede pasar?

    no creo que sea saturacion de la red poruqe ayer a las 4 de la madrugada pasaba lo mismo.

    Muchas gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      parece que se ha arreglado hoy no he tenido esos molestos…

      parece que se ha arreglado hoy no he tenido esos molestos cortes. Menos mal porque llevaba año y medio con la conexion perfecta y no hubiera gustado cambiar otra vez.

      La otra vez que tuvimos problemas dimos de baja la linea telefonica y el adsl y contratamos otra vez una linea gratis de telfonica e hicmos la portabilidad a jazztel. Para no quedarnos sin internet no dimos de baja hasta tener la nueva pagamos un mes doble pero nos aprovechamos de la promocion de 3 meses al 50%

    • Cerrado

      Yo he notado que me esta sucediendo desde hoy, espero que sea…

      Yo he notado que me esta sucediendo desde hoy, espero que sea temporal, pero durante esta tarde se ha quedado la navegación congelada periodos de 20 segundos cada poco tiempo.

    • Cerrado

      [Editado 12/03/08 21:42]

      durante unos segundos no deja navegar. El router en ningun…

      durante unos segundos no deja navegar. El router en ningun momento parece que pierda el sincronismo ni cambia la ip, ni cambian los valores de sincronizacion.

      El trafico de red parece que no tiene esos problemas asi que en principio descarto que sea problema del router.

      los huecos esos del grafico no es que baje la velocidad, es que se pone a cero. se supone que tengo que estar recibiendo datos constantes de 3 kbps que es lo que me envia el servidor dedicado por estar manejandolo remotamente

    • Cerrado

      pero son cortes PPP? Te cambia la IP? O son simplemente…

      pero son cortes PPP? Te cambia la IP? O son simplemente descensos de velocidad a determinadas horas?

    • Cerrado

      [Editado 12/03/08 21:30]

      Mirar el grafico El system log del router no muestra nada…

      Mirar el grafico



      El system log del router no muestra nada raro....

      Mar 12 20:47:44 user alert kernel: Intrusion -> IN=ppp_8_35_1 OUT= MAC= SRC=89.140.103.239 DST=87.217.160.217 LEN=48 TOS=0x00 PREC=0x00 TTL=252 ID=15659 DF PROTO=TCP SPT=3169 DPT=16701 WINDOW=65535 RES=0x00 SYN URGP=0
      Mar 12 20:57:49 user alert kernel: Intrusion -> IN=ppp_8_35_1 OUT= MAC= SRC=84.126.177.196 DST=87.217.160.217 LEN=48 TOS=0x00 PREC=0x00 TTL=252 ID=34310 DF PROTO=TCP SPT=2629 DPT=16701 WINDOW=65535 RES=0x00 SYN URGP=0
      Mar 12 21:00:43 user crit kernel: OAM loopback response not received on VPI/VCI 8/35.
      Mar 12 21:00:45 user crit kernel: OAM loopback response not received on VPI/VCI 8/35.
      Mar 12 21:07:35 user alert kernel: Intrusion -> IN=ppp_8_35_1 OUT= MAC= SRC=77.206.70.232 DST=87.217.160.217 LEN=48 TOS=0x00 PREC=0x00 TTL=252 ID=15537 DF PROTO=TCP SPT=2974 DPT=6881 WINDOW=65535 RES=0x00 SYN URGP=0
      Mar 12 21:17:48 user alert kernel: Intrusion -> IN=ppp_8_35_1 OUT= MAC= SRC=84.126.177.196 DST=87.217.160.217 LEN=48 TOS=0x00 PREC=0x00 TTL=252 ID=32605 DF PROTO=TCP SPT=4541 DPT=16701 WINDOW=65535 RES=0x00 SYN URGP=0
      Mar 12 21:27:54 user alert kernel: Intrusion -> IN=ppp_8_35_1 OUT= MAC= SRC=201.236.17.194 DST=87.217.160.217 LEN=52 TOS=0x00 PREC=0x00 TTL=252 ID=21788 DF PROTO=TCP SPT=2505 DPT=25662 WINDOW=65535 RES=0x00 SYN URGP=0