Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Pequeños cortes con ONO 15-30 mg

davidsm90

Me pase a los famosos 30 megas y ningún problemas pero desde el jueves tengo pequeños cortes que el cable router ni se levanta... (netgear) este finde parecía que aguantaba... pero ayer por la tarde otra vez, después de varias llamadas dicen que ya esta solucionado... y que si mandan al técnico y la avería es mía a pasar por caja hoy parece que aguanta... pero los valores me parecen bajos... (que conste que fui antenista pero no tecnico de ONO asi que de valores de ONO no tengo mucha idea )

Bonding de Canales de Bajada
Estado de SintonizaciónModulaciónID CanalTasa de SímbolosFrecuenciaPotenciaSNRSincronización DOCSIS/EuroDOCSIS
SintonizadoQAM2561576952 Ksym/sec498000000 Hz3.9 dBmV38.7 dBEuroDOCSIS
SintonizadoQAM2561496952 Ksym/sec466000000 Hz1.8 dBmV39.0 dBEuroDOCSIS
SintonizadoQAM2561506952 Ksym/sec474000000 Hz1.9 dBmV39.4 dBEuroDOCSIS
SintonizadoQAM2561516952 Ksym/sec482000000 Hz2.3 dBmV39.4 dBEuroDOCSIS
SintonizadoQAM2561526952 Ksym/sec490000000 Hz2.6 dBmV39.5 dBEuroDOCSIS
SintonizadoQAM2561586952 Ksym/sec506000000 Hz4.4 dBmV38.9 dBEuroDOCSIS
SintonizadoQAM2561596952 Ksym/sec514000000 Hz3.7 dBmV38.2 dBEuroDOCSIS
SintonizadoQAM2561606952 Ksym/sec522000000 Hz3.5 dBmV38.0 dBEuroDOCSIS
yomimmo

Los valores en los canales de download son correctos, falta ver la potencia de emision

🗨️ 1
BocaDePez
BocaDePez
Bonding de Canales de Subida
Estado de SintonizaciónModulaciónID CanalTasa de SímbolosFrecuenciaPotencia
SintonizadoATDMA15120 Ksym/sec58300000 Hz45.0 dBmV
No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV
No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV
No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV

si eso esta bien tambien miedo me da que no den con la averia.. anteriormente tuve problemas conel MTA por falta de potencia..

Muchas gracias por la ayuda

davidsm90

Los cortes no cesaron, llame a ONO me dijeron que tenia un troyano instalado en mi ordenador, yo insistí que el cablerouter se reiniciaba y la otra que era un virus... después de unas cuantas palabras vino el tecnico de ONO que instalo un atenuador de 3dB parecía que no se caía ... hasta ayer que se volvió a caer... hable con el técnico directamente y me a dicho que van a cambiar el cablemodem (actualmente netgear) que están fallando pero que no me le cambiaba porque solo tenían hiltron tenia el mismo me dijo que el wifi no valía para nada.

Ahora haber que otra marca es :-/ porque me comento que eran nuevos

Cambien destaco la especial atención del técnico y su gran profesionalidad:D