Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

pequeño problema

BocaDePez
BocaDePez

Hola a tod@s.
Hace nada me han instalado el cable modem Thomsom con la linea de Euskaltel en casa.
Esta configurado en USB pero tengo tambien tarjeta de red y me gustaria hacer la conexion a traves de la trajeta.

El que me hizo la instalacion me dejo una conexion creada para esto, pero no funciona. Segun tengo entendido solo hay que habilitar DHCP y poner las DNS, asi es como esta y no hay manera en cuanto desconecto el USB no navega.

He probado con un par de tarjetas de red, si se os ocurre algo os lo agradecere

Agur

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
narsone

Tengo el 300/300 y dos ordenadores uno por usb y otro a traves de tarjeta de red. Lo unico que hice fue instalar los drivers de la tarjeta de red y enchufar el cable de red al modem thomson y ha navegar. Tengo xp home.

BocaDePez
BocaDePez

Estando conectado por el cable de red, ejecuta winipcfg (por lo menos en Windows 98), y renueva la ip. Reinicia el cm varias veces si es necesario. Si tienes Windows xp, entra a conexiones de red y dale a 'reparar esta conexión'.

La cuestión es que euskaltel te da una IP durante 24 horas, y si en ese lapso cambias la conexión, no te tira. Otra solución es esperar 24 horas con el cable USB ya desenchufado del CM y el de red enchufado, y conectarte al cabo de un tiempo. Normalmente, pillas conexión. Haz la prueba, a ver qué tal te va.

Ondo segi.

BocaDePez
BocaDePez

Cuando cabias te puerto usb a tarjeta de red tienes que esperar 4 horas ahsta que el CM te asigne un IP.
agur

BocaDePez
BocaDePez

dale al boton de reset del modem y deberia funcionar.

🗨️ 1
BocaDePez
BocaDePez

Soy el del problema, con el reset funciono gracias a todos