Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
429 lecturas y 11 respuestas
  • Boca de Pez Boca de Pez
    6

    Pepephone problema.

    Hola, tengo pepephone adsl desde hace un mes y el resultado es nefasto, sufro de cortes constantes y es imposible incluso navegar de forma constante y ya ni me imagino el tema de jugar a juegos online. Llame infinidad de veces y no son capaces de solucionarme el problema. Tengo un modem TP-LINK TD-W8951ND y el asunto es que cuando se producen estos microcortes no puedo entrar en el modem para configurarlo. Aparte de eso en el test de velocidad marca que llegan solo 3,5 de bajada y 0.7 de subida. ¿Alguno puede decirme alguna solución?

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
      • Cierto. Es más... yo le metería el último firmware y le…

        Cierto. Es más... yo le metería el último firmware y le quitaría el firewall "pa empezar", y a partir de ahí ver si sigue dando fallos.

    • Boca de Pez Boca de Pez
      6

      hola! tengo el mismo router y tambien pepephone adsl, pero no…

      hola! tengo el mismo router y tambien pepephone adsl, pero no puedo configurarlo... creo que lo configure bien, pero no se conecta, y en el servicio de pepephone no me responden paso por paso como configurar...

      alguien con el mismo router podria ayudarme?

      simplemente diciendome donde pusieron los datos basicos para que fincione seria perfecto... es que lo que no quiero es que me hagan pagar los €50 de una visita tecnica por tener mal configurado el router!...

      ya les digo, yo creo que hice todo bien... solo no pude encontrar donde poner el: "Modo de encapsulación" AAL5

      y otra cosa...

      cuando trato de poner el VPI en 33, no me deja!... puedo ponerlo en 32 o 31, me dice "error fail to update due to duplicate VPI-VCI"

      es eso normal?

      sera por eso que no funciona??

      bueno peña!

      gracias de antemano!

      • Boca de Pez Boca de Pez
        6

        hey... aqui nuevamente... pues nada, ya lo resolvi... no se…

        hey... aqui nuevamente... pues nada, ya lo resolvi... no se bien porque me daba ese mensaje de error, resetee el router a cero e hice todo otra vez... y esta vez todo funciono... asi que ahora navegando con mi adsl de pepephone...

        gracias igualmente a la cominudad!

        Saludos!